Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Schaltpläne gesucht

Diskutiere Schaltpläne gesucht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Foren-Gemeinde! Ich habe einen Ford Escort 7 Cabrio, Bj 95, 1,8, 90kw/105PS in der Halle stehen. Hatte einen leichten Unfall...

  1. #1 chucky4488, 21.07.2011
    Zuletzt bearbeitet: 21.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Hallo liebe Foren-Gemeinde!

    Ich habe einen Ford Escort 7 Cabrio, Bj 95, 1,8, 90kw/105PS in der Halle stehen.
    Hatte einen leichten Unfall (Fahrertür) und wurde wieder flott gemacht.

    -Die ZV war beim Kauf ausser Funktion.
    -In der Fahrertür wurde von uns das Schloss von einem anderen Fahrzeug verbaut.
    -Ein Schlüssel wurde von Ford nachbestellt.
    -Beim Zusammenbau wurde von uns alles wieder in Funktion versetzt.

    Und nun zum Problem.
    Nachdem wir mit allem fertig waren und von der Bühne wollten sprang der Wagen nicht mehr an. Vorher lief er einwandfrei.
    Die Lampe der Wegfahrsperre blinkt (schnell).

    Da der Wagen schon verkauft ist und vom Hof muss brauche ich nun euren Rat!

    Auf die ZV kann ich verzichten. Würde also auch okay sein alles wieder in den vorherigen Zustand zu versetzen. Da ich mir aber nicht gemerkt habe wie der Kram von den Jungs vorher zusammengeschustert war bräuchte ich dafür einen Schaltplan.

    Eine andere Idee war von jemandem dass der Wagen nur neu Initialisiert werden muss da er den Schlüssel nicht erkennt. Kann das sein und mein Problem lösen?

    Oder will er mit dem Schloss das aus einem anderen Escort kommt nicht zusammenarbeiten?


    Ansonsten würde ich mich über alle weiteren Informationen bezüglich der Elektronik vom Escort freuen. Wir haben mehrere hier und gebrauchen kann man so etwas immer.
    Konkret wäre es auch bei einem Cabrio, Bj 93, 6, 1,8l 130PS.

    Meine eMail Adresse könnt ihr über eine private Nachricht von mir erhalten.

    Herzlichen Dank
    Chucky
     
  2. #2 KalkiKoettel, 21.07.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    So wie ich es verstanden habe dreht nichtmals der anlasser oder sowas?
    Dann ist die Wegfahrsperre aktiv, die sollte neu angelernt werden mit nen roten Schlüssel (Masterschlüssel).
     
  3. #3 chucky4488, 21.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Herzlichen Dank für deine Antwort.

    Korrekt.
    Nichts geht mehr. (Mal abgesehen von Licht etc..)

    Roter Schlüssel ist vorhanden.
    Wie funktioniert das mit dem Anlernen?
     
  4. #4 Didiford, 21.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    wenn du den Masterschlüssel hast muß der Wagen anspringen ,zumindestens die wegfahrsperre deaktivieren
    du hast doch nur den Schließzylinder in der Tür gewechselt , das hat mit der Wfs sowieso nichts zu tuen
     
  5. #5 chucky4488, 21.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Zylinder ist nicht gewechselt. Das Schloss als solches ist getauscht.
    (Jedoch muss der Schlieszylinder auch noch gewechselt werden da defekt bzw nicht zuverlässig. Mal geht er, mal nicht)
    Fakt ist, mein Schlüssel ist rot. Ob das nun der Masterschlüssel ist oder nicht ist mir nicht bekannt.
     
  6. #6 Didiford, 22.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    ich hatte das so verstanden das ihr den Schließzylinder gewechselt habt wegen dem neuen Schlüssel,
    ja der rote ist der Masterschlüssel, wenn die wfs mit dem nicht mehr deaktiviert wird , weil er nicht erkant wird dan kannst du auch den neuen nicht programieren
    dazu mußt du nämlich erst den roten ins Zündschl stecken und 4 mal auf position 1 danch muß die Kontrollampe5 src lang leuchten , dan den anderen Schlüssel reinund einmal auf Positon 1dan muß die Kontrollampe für 2 sec aus gehen
     
  7. #7 chucky4488, 22.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Komisch komisch..
    Er lief ja einwandfrei.. Die ZV war abgeklemmt. Wir klemmen sie an und die WFS aktiviert sich.. Und nichts geht mehr.

    Ich werd das morgen mit den 4x etc ausprobieren. Vll ist es ja so einfach und hilft dann schon weiter.

    Also vielen Dank schonmal.
    Bei neuen Ideen, her damit!

    Das Ding muss vom Hof!
     
  8. #8 Didiford, 22.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    damit kannst du aber nur einen neuen Schlüssel programieren , wenn er den roten nicht erkennt geht das nicht , wenn er den roten erkennt muß der wagen auch starten , sost liegt ein anderer fehler vor
     
  9. #9 chucky4488, 22.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Und eine Idee in welche Richtung ein anderer Fehler gehen könnte?
     
  10. #10 Didiford, 22.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hast du noch mehr schlüssel und alle ausprobiert ?
    hast du eine Alarmanlage ?
    Baterie mal ne Stunde abklemmen und dann wieder probieren mit dem roten Schlüssel
    alle Sicherungen kontrolieren
     
  11. #11 chucky4488, 22.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    War nur ein Schlüssel beim Fahrzeug dabei. Mit diesem lief er ohne Probleme.

    Batterie hatte ich abgeklemmt, obs nun eine Stunde war kann ich nicht sagen. Auf jeden Fall recht lange.

    Sicherungen sind alle in Ordnung.

    Ob dieser Escort eine Alarmanlage hat kann ich nicht sagen. Wie finde ich es herraus?




    Und vielen Dank für deine Bemühungen!
     
  12. #12 KalkiKoettel, 22.07.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    edit

    sry ^^
     
  13. #13 Didiford, 22.07.2011
    Zuletzt bearbeitet: 15.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    ob er Alarm hat siehst du andem Schalter am Schliesszylinder
    wenn er den Schlüssel nicht erkent kann unr noch eine Ford Werkstatt helfen
    was heist denn erspringt nicht an , dreht der Anlasser , hört man die Kraftstoffpumpe , oder ist alles tot
     
  14. #14 chucky4488, 22.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Stand gestern:
    Lampe blinkt schnell, Benzinpumpe rührt sich nicht, Anlasser ebeso wenig.


    Heute morgen dann das mit dem Schlüssel 4x 1 etc... gemacht und siehe da. Die Lampe blinkt schonmal nurnoch langsam und die Benzinpumpe ist hörbar.

    Da er aber immernoch nicht angesprungen ist, habe ich einfach mal den gesammten Sicherungskasten ausgebaut, Kontakte gereinigt etc und wieder eingebaut.
    Springt an.
    Wo das Problem nun lag? Fragt nicht mich.


    Vielen Dank für die Ratschläge!
    Ein sehr gutes Forum.

    Ein schönes Wochenende!!
     
  15. #15 rs2000fan, 22.07.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    OhOh ZEB !!!Dann mach dich auf weitere schleichende Fehler gefasst.
    Besser du besorgst dir nebenbei ne andere gute und legst die fürn Ernstfall zur Seite oder du besorgst dir nen guten Lötkolben und verbringst mal nen Wochenende mit deiner ZEB (löten nix unanständiges:lol:)
     
Thema:

Schaltpläne gesucht

Die Seite wird geladen...

Schaltpläne gesucht - Ähnliche Themen

  1. Maverick (Bj. 00-07) Tankschutzblech gesucht für Maverick Mk.II Bj. 2001

    Tankschutzblech gesucht für Maverick Mk.II Bj. 2001: Hallo zusammen, meine Werkstatt hat mir eben mitgeteilt, dass das o. g. Teil nur noch in Teilen am Fahrzeug hängt. Hat noch jemand dieses Teil,...
  2. Antennenfuß Ford Focus Turnier mit Navi gesucht

    Antennenfuß Ford Focus Turnier mit Navi gesucht: Hallo, ich suche dringend einen Antennenfuß für einen Ford Focus Turnier, Bj.2008 mit Navi. Angeblich gibt es dieses Teil nicht mehr zu kaufen und...
  3. ABE für K&N Sportluftfilter gesucht

    ABE für K&N Sportluftfilter gesucht: Hallo Habe einen Fiesta mk3 Futura 1.6l 16vi 88 Ps Dort ist ein offener Sportluftfilter (noch vom Vorbesitzer) von K&N verbaut. Habe dazu nur...
  4. Offline Austausch in /um Wiesbaden gesucht

    Offline Austausch in /um Wiesbaden gesucht: Hey, bin jetzt seit einem guten Jahr stolzer Besitzer eines 17M P5 ... was mir (außer einer überholten Lichtmaschine derzeit) fehlt, sind...
  5. Suche Thermostatgehäuse gesucht

    Thermostatgehäuse gesucht: Ich brauche für einen Scorpio Motor 2,9 liter das Thermostatgehäuse neu, da meines der Rost aufgefressen hat: Teilenummer 88TM8592AA Teil ist auf...