Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Schaltpläne gesucht

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von chucky4488, 21.07.2011.

  1. #1 chucky4488, 21.07.2011
    Zuletzt bearbeitet: 21.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Hallo liebe Foren-Gemeinde!

    Ich habe einen Ford Escort 7 Cabrio, Bj 95, 1,8, 90kw/105PS in der Halle stehen.
    Hatte einen leichten Unfall (Fahrertür) und wurde wieder flott gemacht.

    -Die ZV war beim Kauf ausser Funktion.
    -In der Fahrertür wurde von uns das Schloss von einem anderen Fahrzeug verbaut.
    -Ein Schlüssel wurde von Ford nachbestellt.
    -Beim Zusammenbau wurde von uns alles wieder in Funktion versetzt.

    Und nun zum Problem.
    Nachdem wir mit allem fertig waren und von der Bühne wollten sprang der Wagen nicht mehr an. Vorher lief er einwandfrei.
    Die Lampe der Wegfahrsperre blinkt (schnell).

    Da der Wagen schon verkauft ist und vom Hof muss brauche ich nun euren Rat!

    Auf die ZV kann ich verzichten. Würde also auch okay sein alles wieder in den vorherigen Zustand zu versetzen. Da ich mir aber nicht gemerkt habe wie der Kram von den Jungs vorher zusammengeschustert war bräuchte ich dafür einen Schaltplan.

    Eine andere Idee war von jemandem dass der Wagen nur neu Initialisiert werden muss da er den Schlüssel nicht erkennt. Kann das sein und mein Problem lösen?

    Oder will er mit dem Schloss das aus einem anderen Escort kommt nicht zusammenarbeiten?


    Ansonsten würde ich mich über alle weiteren Informationen bezüglich der Elektronik vom Escort freuen. Wir haben mehrere hier und gebrauchen kann man so etwas immer.
    Konkret wäre es auch bei einem Cabrio, Bj 93, 6, 1,8l 130PS.

    Meine eMail Adresse könnt ihr über eine private Nachricht von mir erhalten.

    Herzlichen Dank
    Chucky
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KalkiKoettel, 21.07.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    So wie ich es verstanden habe dreht nichtmals der anlasser oder sowas?
    Dann ist die Wegfahrsperre aktiv, die sollte neu angelernt werden mit nen roten Schlüssel (Masterschlüssel).
     
  4. #3 chucky4488, 21.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Herzlichen Dank für deine Antwort.

    Korrekt.
    Nichts geht mehr. (Mal abgesehen von Licht etc..)

    Roter Schlüssel ist vorhanden.
    Wie funktioniert das mit dem Anlernen?
     
  5. #4 Didiford, 21.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn du den Masterschlüssel hast muß der Wagen anspringen ,zumindestens die wegfahrsperre deaktivieren
    du hast doch nur den Schließzylinder in der Tür gewechselt , das hat mit der Wfs sowieso nichts zu tuen
     
  6. #5 chucky4488, 21.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Zylinder ist nicht gewechselt. Das Schloss als solches ist getauscht.
    (Jedoch muss der Schlieszylinder auch noch gewechselt werden da defekt bzw nicht zuverlässig. Mal geht er, mal nicht)
    Fakt ist, mein Schlüssel ist rot. Ob das nun der Masterschlüssel ist oder nicht ist mir nicht bekannt.
     
  7. #6 Didiford, 22.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich hatte das so verstanden das ihr den Schließzylinder gewechselt habt wegen dem neuen Schlüssel,
    ja der rote ist der Masterschlüssel, wenn die wfs mit dem nicht mehr deaktiviert wird , weil er nicht erkant wird dan kannst du auch den neuen nicht programieren
    dazu mußt du nämlich erst den roten ins Zündschl stecken und 4 mal auf position 1 danch muß die Kontrollampe5 src lang leuchten , dan den anderen Schlüssel reinund einmal auf Positon 1dan muß die Kontrollampe für 2 sec aus gehen
     
  8. #7 chucky4488, 22.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Komisch komisch..
    Er lief ja einwandfrei.. Die ZV war abgeklemmt. Wir klemmen sie an und die WFS aktiviert sich.. Und nichts geht mehr.

    Ich werd das morgen mit den 4x etc ausprobieren. Vll ist es ja so einfach und hilft dann schon weiter.

    Also vielen Dank schonmal.
    Bei neuen Ideen, her damit!

    Das Ding muss vom Hof!
     
  9. #8 Didiford, 22.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    damit kannst du aber nur einen neuen Schlüssel programieren , wenn er den roten nicht erkennt geht das nicht , wenn er den roten erkennt muß der wagen auch starten , sost liegt ein anderer fehler vor
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 chucky4488, 22.07.2011
    chucky4488

    chucky4488 Neuling

    Dabei seit:
    21.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Explorer XLT US, Bj 94, 4l V6
    Und eine Idee in welche Richtung ein anderer Fehler gehen könnte?
     
  12. #10 Didiford, 22.07.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hast du noch mehr schlüssel und alle ausprobiert ?
    hast du eine Alarmanlage ?
    Baterie mal ne Stunde abklemmen und dann wieder probieren mit dem roten Schlüssel
    alle Sicherungen kontrolieren
     
Thema:

Schaltpläne gesucht

Die Seite wird geladen...

Schaltpläne gesucht - Ähnliche Themen

  1. Laderaumabdeckung Wildtrack 2016 gesucht

    Laderaumabdeckung Wildtrack 2016 gesucht: HI, suche eine günstige Laderaumabdeckung für meinen 2016er Wildtrack.
  2. Kuga I (Bj. 08-13) DM2 Schaltpläne Fahrer/Beifahrerseite

    Schaltpläne Fahrer/Beifahrerseite: Bin auf der Suche nach den Türmodul Steuergerät - Kabelbezeichnungen/Funktion Für Fahrer - Beifahrerseite. Am liebsten die Schaltpläne. Habe...
  3. Windstar I (Bj. 1995–1999) Preiswerte Werkstatt gesucht.

    Preiswerte Werkstatt gesucht.: Hallo zusammen, kennt jemand im Ruhrgebiet eine preiswerte Werkstatt (oder Mechatroniker mit Ahnung f.d. Modell), der bei meinem Windy 3.0, Bauj....
  4. Fiesta 7 (Bj. 08-12) JA8 Ersatzteilnummer Fiesta Sport S gesucht

    Ersatzteilnummer Fiesta Sport S gesucht: Hallo zusammen, ich suche für den Fiesta Sport S die Ersatzteilnummer des Frontsplitters (siehe Foto Link) Benötige diesen allerdings in silber,...
  5. Handbremsmanchette gesucht.

    Handbremsmanchette gesucht.: Hi, weiß einer von euch zufällig wo man die Ledermanchette bzw ledersack von der Handbremse vom Fiesta Sport S 2011 her bekommt? Hier ein bild [IMG]