schaltungsproblem

Diskutiere schaltungsproblem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi ich habe seit ein paar tagen das bekannte escortproblem das wenn ich vom 3ten in den 2ten gang schalte es etwas schwer geht und "hackt".Kann...

  1. #1 mk5_fahrer, 10.03.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    hi

    ich habe seit ein paar tagen das bekannte escortproblem das wenn ich vom 3ten in den 2ten gang schalte es etwas schwer geht und "hackt".Kann so zwar ohne probleme fahren aber ist halt bißchen nervig auf die dauer.

    kann man das problem irgendwie beheben ohne direkt das getriebe zu tauschen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. runner

    runner Guest

    Hi,

    kenn ich, 3 auf 2 geht bei mir gar nicht.:mies:
    Wieviel km hast´n runter?
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Also am besten Auto auf ne Grube oder Bühne fahren und Wartungsoll über das hitzeschild an die schaltKulisse sprühen. Bei mir gings dann wieder.

    Mfg Koijro
     
  5. runner

    runner Guest

    Cool, auch eine Idee...

    Aber bei mir sind wahrscheinlich die Synchro´s platt...
     
  6. #5 mk5_fahrer, 24.03.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    meiner hat knapp 150tkm runter
     
  7. runner

    runner Guest

    was sagt der Getriebe-Ölstand?
     
  8. #7 mk5_fahrer, 25.03.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    getriebe ölstand ist gut.es hackt komischerweiße nur etwas wenn es kalt ist draußen viel mir auf.wenns warm ist gehen die gänge gut rein

    gehe aber davon aus das das der anfang ist und schlimmer wird mit der zeit :wuetend:
     
  9. #8 Escort-Mk6, 25.03.2008
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Peugeot 306 XR TD
    Das Problem hab ich auch und neben mir 2 Kumpels, die den selben Escort haben..

    Vornehmlich 1. Gang bei kalten Motor, wenn der Wagen ned 100% stillsteht und 2. Gang, wenn man vom 3. runterschaltet.. Ich hab das Problem mitm 2. Gang so gelöst, dass ich diesen langsam einlege.. Dann gehts meistens ohne Krachen und Haken..
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 mk5_fahrer, 26.03.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    jo aber meistens muß man den gang net nur langsamer einlegen sondern man braucht auch etwas mehr kraft.bei mir isses aber wie gesagt nur wenns draußen kalt ist ansonsten gehts wie geleckt
     
  12. runner

    runner Guest

    Hi,

    also spontan fällt mir nur neues Öl ein.

    Versuch mal 85W90, is ´n bischen dicker, wirkte bei mir Wunder.
     
Thema:

schaltungsproblem

Die Seite wird geladen...

schaltungsproblem - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Schaltungsproblem

    Schaltungsproblem: Hallo.. Hab da nen MK1 vFl mit nem Schaden in der Schaltung.. Der 5. & der Rückwärtsgang lässt sich nicht mehr einlegen. Die anderen 4 Gänge...