Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Schaltungsprobleme 97er TD

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Schweden-Dynamit, 07.02.2009.

  1. #1 Schweden-Dynamit, 07.02.2009
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    Hallo,

    mein Mondi, Bj.97, TD, 178.000km macht mir folgendes Problem:

    Seit ca 2 Wochen lässt er sich nicht mehr so gut schalten, d.h. die Gangwechsel gehen "teigig", mit leicht erhöhtem Kraftaufwand vonstatten. Erst dachte ich, es hätte etwas mit den Außentemperaturen (zähes Getriebeöl...) zu tun, aber das ist nicht der Fall.
    Nun weiß ich, daß meine Kupplung so ziemlich am Ende ist; könnte es daran liegen? Das Problem tritt allerdings auch nicht immer gleich stark auf! Kann es auch ein beginnendes Getriebeproblem werden? Wie bekomme ich das `raus? Habt Ihr Tipps was ich machen könnte?


    Über fachkundige Antworten freut sich;
    Schweden-Dynamit
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 08.02.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    wen du schon schreibst, dass deine Kupplung am Ende ist, dann könnte das durchaus die Ursache sein. Genaueres lässt sich erst sagen, wenn die Kupplung erneuert wurde, bzw. ausgebaut wurde und auf sichtbare Schäden geprüft wurde.
     
  4. #3 Schweden-Dynamit, 08.02.2009
    Zuletzt von einem Moderator bearbeitet: 08.02.2009
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    .......tja, das ist jetzt echt schwierig, da der Mondi nämlich noch einen "frischen" Wildschaden hat (Stoßstange, Motorhaube, Scheinwerfer) und ich natürlich überlege, ob ich ihn wieder "fertig" machen lassen soll......??? Deshalb ist dieses Schaltungsproblem eben auch von besondere Relevanz....!

    .......könnte sich denn auch ein beginnender Getriebeschaden auf diese Art bemerkbar machen (und bei dieser Laufleistung...??)?
     
  5. #4 Mr. Binford, 08.02.2009
    Mr. Binford

    Mr. Binford Guest

    177Tkm sind eigentlich keine hohe Laufleistung für so ein Auto/Motor/Getriebe. Aber man weiß ja nie was die Vorbesitzer mit dem guten Stück angestellt haben.
    Ich würde (wie petomka schon sagte) die Kupplung wechseln lassen und dann weitersehen. Auch den Schaden würde ich wohl reparieren lassen (keine Teilkasko?). Meine Dicke hat eine ähnliche Laufleistung und wenn es wirklich nicht mehr als die besagten Teile sind, würde ich die Arbeiten verrichten lassen.
     
  6. #5 Schweden-Dynamit, 08.02.2009
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    ....doch Teilkasko hab ich schon. Allerdings hab ich halt Bedenken, alles zu reparieren und dann evtl. nen Getriebeschaden zu haben. Bzgl. Vorbesitzer wäre zu sagen: Seit km 50000 fahre ich den Wagen ( immer sehr pfleglich...), davor ein älterer Herr.
     
  7. #6 Schweden-Dynamit, 24.02.2009
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    ....zurück zum Thema:
    Kupplung incl. Ausrücklager wurden von einem Bekannten ( ehem. Meister bei MB ) gewechselt. Nun ist das Problem, der zum Teil "teigigen" Gangwechsel immer noch vorhanden - wennn auch leicht vermindert. Hinzu kommt, daß der erste Gang nur noch mit Nachdruck einzulegen ist. Das Getriebeöl wurde nicht gewechselt nur aufgefüllt.
    WAS NUN ????

    Über Hilfe freut sich (der langsam verzweifelte...),
    Lars
     
  8. #7 Schweden-Dynamit, 25.02.2009
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    ..........hat niemand eine Idee...?????????
     
  9. #8 sawende, 25.02.2009
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Habt ihr auch die Schaltung neu eingestellt?

    Beim Wechsel wird der Schalthebel normalerweise in der Neutralstellung fixiert und anschliessend wird das Schaltseil und Gangseil neu eingestellt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schweden-Dynamit, 25.02.2009
    Schweden-Dynamit

    Schweden-Dynamit Benutzer

    Dabei seit:
    01.10.2005
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 TDCI DPF, Kombi, EZ 11/06
    Ich glaube, daß das nicht gemacht wurde. Sollte ich vielleicht noch überprüfen lassen. Aber was ist dann mit den z.T. erschwerten / "teigigen" Gangwechseln ( die ja schon vorher das Problem waren?? ) Zum Beispiel kann ich phasenweise nur mit deutlichem Kraftaufwand vom fünften in den vierten Gang zurückschalten! Bekomme den Gang also nur schwer `raus!
    Es betrifft aber auch andere Gangwechsel. Mal geht`s total schwammig und schwer und dann fluppt`s wieder....?? Nicht das das Getriebe doch im Eimer ist??
     
  12. #10 sawende, 25.02.2009
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    kann auch den Schaltseilen her rühren. Würde das mal als Nächstes prüfen und einstellen. Wichtig hierbei das die Seile gängig sind. Können auch überdehnt sein. Hatte ich auch letztes jahr. Konnte nicht vernünftig schalten, habe dann bei Ford neue Seile einbauen lassen, alles neu einstellen lassen und gut ist es wieder.
     
Thema:

Schaltungsprobleme 97er TD

Die Seite wird geladen...

Schaltungsprobleme 97er TD - Ähnliche Themen

  1. 97er Mondeo GLX Fünftürer 190Tkm

    97er Mondeo GLX Fünftürer 190Tkm: Ford, Mondeo, Limousine, Benzin, 85 kW, 190000 km, EZ 02/2017, Schaltgetriebe, Braun, Scheckheftgepflegt. Werkstattgepflegter Mondeo Fünftürer mit...
  2. Transit IV (Bj. 86-00) 2,5 TD 101PS keine Leistung und qualmt

    2,5 TD 101PS keine Leistung und qualmt: Hallo, ich bin neu hier im Forum weil ich mir neulich ein Ford Transit 2,5TD 101Ps Wohnmobil aus 1999 mit 168Tkm gekauft habe und gleich das...
  3. Transit IV (Bj. 86-00) Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion

    Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion: Hallo, bei meiner letzten Fahrt mit dem Wohnmobil, ging plötzlich die Ladekontrolllampe an. Dies war auch berechtigt, da die Lima seit dem...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Suche 1.8 TD Motor, oder kompletten Zylinderkopf

    Suche 1.8 TD Motor, oder kompletten Zylinderkopf: Hallo, Dies ist mein erster Beitrag im Ford Forum und ich hoffe ihr könnt mir helfen! Ich fahre einen Sierra P100 mit 1.8 TD Motor. Neulich...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL 1.8 TD - Springt nicht an, nur Relais klackern

    1.8 TD - Springt nicht an, nur Relais klackern: Moin, ich muss mit meinem ersten Beitrag leider direkt ein Hilfeersuchen starten. Es handelt sich hier um einen Ford Escort Mk7 1.8TD, 66 KW....