Mondeo 4 (Bj. 07-10) BA7 Scheibe Fahrerseite geht langsam hoch

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Vote_Quimby, 27.10.2010.

  1. #1 Vote_Quimby, 27.10.2010
    Vote_Quimby

    Vote_Quimby Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7, 2009, 175 PS Diesel
    Hallo zusammen,

    gestern früh, als ich noch halb müde :Zzz:aus meinem Haus zu meinem Auto ging, sah ich im Halbdunkel ein paar Tropfen an den Scheiben des Autos .... da für mich die Temperatur angenehm war, dachte ich keine Sekunde dran ... dass es Eis statt Regentropfen ist... Ich drücke die Fernbedienung solange, bis alle Scheiben runtergehen sollten und vernahm ein protestierendes Knirschen... >.<:rasend:sofort war wir klar warum u ich stoppte es ... Als ich dann abends zum Test alle Scheiben per Fernbedienung runterlies ... gingen drei runter und eine blieb stehen ....ich startete den Mondeo und lies die Scheibe per Knopf runter (funktionierte) ... aber beim Schließen der Scheibe, ging die Scheibe ... für mich ... zu langsam hoch und hatte auf halber Strecke geräuschmäßig etwas zu kämpfen .... Kann ich also mit der morgentlichen Aktion was an der Technik beschädigt haben....:gruebel:

    Vielen Dank.

    Grüße

    André
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Axthand, 27.10.2010
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.109
    Zustimmungen:
    1
    Moin moin,

    Wenn sie festgefroren war und sich erst "losreißen" mußte, dann schon.
    Ansonsten sollte sie frei laufen und es ist nichts.

    mfg
     
Thema:

Scheibe Fahrerseite geht langsam hoch

Die Seite wird geladen...

Scheibe Fahrerseite geht langsam hoch - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg