Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Scheibenheizung macht Probleme

Diskutiere Scheibenheizung macht Probleme im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Forum, ich habe ein kleines Problem, dieses Problem hatte ich schon beim kauf meinen Fahrzeuges vor fast 2 Jahren. Ich habe die Situation...

  1. #1 srYhigH, 17.10.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo Forum,

    ich habe ein kleines Problem, dieses Problem hatte ich schon beim kauf meinen Fahrzeuges vor fast 2 Jahren.

    Ich habe die Situation das mein Frontscheibenheizug nicht richtig heitzt ich habe immer deutliche Streifen! Nun beim ersten frost ist es mir wieder aufgefallen und es nervt einfach nur die bereich wo es heizt sind top und innerhalb weniger sekunden wie von geisterhand frei :-D!

    Bei der Heckscheibe aber ich das gleche probleme die scheibe ist zu 80 & Frei nur die unteren 20 % sind beschlagen oder zugefroren!

    Habt ihr ein Tipp was mann da machen kann vielleicht kontakte säubern oder ein relai oder so wechseln und sind die scheiben im A****!

    Danke im Vorraus Gruß Lars
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Moin,

    also ich würde mir auch erstmal die Kontakte anschauen und ansonsten musst du wohl die Scheibe wechseln. Ich denke nicht, dass es ein Relai ist welches die unteren 20% steuert.
     
  4. #3 Hacky67, 17.10.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Bei der Frontscheibe befinden sich die Heizdrähte in der Scheibe; dort, wo sich die Kunststoffolie zwischen den zwei Glaslagen der Verbundglasscheibe befindet.
    Da kommst Du nicht ran. Einzige Abhilfe wäre die Erneuerung der Windschutzscheibe.

    Bei der Heckscheibe befinden sich die Heizdrähte auf der Innenseite der Scheibe. (Fühl- und sichtbar.)
    Unterbrechungen der Drähte lassen sich mit leitendem Reparaturlack flicken.
    Nicht schön... - aber geht.

    Grüsse,


    Hartmut
     
  5. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    Mit der Frontscheibenheizung habe ich exakt das gleiche Problem. Ärgerlicherweise befindet sich der nicht heizende vertikale Streifen genau vor meiner Nase. Ich kann mir nur schwer vorstellen, dass die Drähte innerhalb der Scheibe kaputt gehen. Optisch sieht die Scheibe top aus.

    Heckscheibenheizung ist übrigens ok.

    Falo
     
  6. #5 srYhigH, 25.10.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Ich habe das problem noch nicht behoben bekommen! Habe aber auch keine Lust ne neue scheibe einzubauen. Meine werkstatt hat die Kontakte gereinigt aber trotzdem noch kein erfolg in sicht!
     
  7. mark66

    mark66 Benutzer

    Dabei seit:
    12.07.2009
    Beiträge:
    202
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Turnier 2013
    2,0 TDCI 163 PS
    ....wenn du Teilkasko hast.....warte auf den nächsten Steinschlag:boesegrinsen:.....billiger gehts wohl nicht....das rumbasteln bringt in diesem Fall wohl selten was....
     
  8. #7 Mondidriver88, 25.10.2011
    Mondidriver88

    Mondidriver88 Benutzer

    Dabei seit:
    22.11.2009
    Beiträge:
    122
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo,2001,2.0l Giha
    Hey also zso weit mir es bekannt ist haben das fast alle Mondeos ob Mk1 mk2 oder mk3 ich habe das problem auch bei meiner frontscheibe aber zum glück beifahrerseite....
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Schwally, 25.10.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    :freuen2: kein problem vorne ^^

    :mies: dafür hinten in der mitte 3 drähte ausgefallen...
     
  11. #9 Focus1989, 01.11.2011
    Focus1989

    Focus1989 Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    coming soon: FoFo Mk2 FL 1,6L
    Da nach 200k KM meine originale Scheibe Risse bekam, habe ich mir eine neue einbauen lassen.

    Die alte Scheibe hat wunderbar geheizt, die neue hingegen hatte von Anfang an genau in der Mitte einen Streifen, denke mal das es so sein soll.

    Nach und nach kommen immer neue hinzu. Der Wechsel ist jetzt 10 Monate her. Mal jetzt den Winter abwarten und schauen wie "gut" das Eis noch abgetaut wird.
    Da die Scheibe EXTREM billig war hab ich auch alles ohne Rechnung machen lassen, also nix mit Garantie oder so. Ist mir bei dem geringen Preis auch egal:cooool:

    Aber ums kurz zu machen: entweder brauchste ne neue Scheibe oder musst damit leben
     
Thema:

Scheibenheizung macht Probleme

Die Seite wird geladen...

Scheibenheizung macht Probleme - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...