Fiesta 7 Facelift (Bj. 12-**) Scheibenreinigungsanlage funktioniert nicht richtig - Stecker falsch gesteckt?`

Diskutiere Scheibenreinigungsanlage funktioniert nicht richtig - Stecker falsch gesteckt?` im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, ich habe mir nun auch meinen ersten Fiesta (Bj 2013, 1.6 l, 95 PS Diesel ECOnetic, instandgesetzter Unfallwagen) gekauft und bin...

  1. SepDC

    SepDC Neuling

    Dabei seit:
    24.09.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj 2013, 1.6 Diesel, 95 PS
    Hallo zusammen,

    ich habe mir nun auch meinen ersten Fiesta (Bj 2013, 1.6 l, 95 PS Diesel ECOnetic, instandgesetzter Unfallwagen) gekauft und bin im großen und ganzen sehr zu frieden mit dem Wagen. Ich habe lediglich das Problem, dass wenn ich die Scheibenwaschanlage betätige, vorne das Wasser spritzt und hinten der Scheibenwischer angeht, bzw. spritzt hinten Wasser und vorne geht der Scheibenwischer an... Ich vermute, dass bei der Reparatur des Wagens irgendein Stecker nicht richtig oder falsch rum gesteckt wurde? Kann mir vielleicht jemand sagen, wo der Stecker sitzt bzw. hat eine Idee, wodran es liegen könnte?

    Schon mal vielen Dank für Eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 03.10.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.280
    Zustimmungen:
    117
    Fahrzeug:
    FoFo 2008 2,5T
    den Stecker an der Pumpe kann man nicht falsch herum anbringen ... da werden nur die Schläuche vertauscht sein (für vorne und hinten), sehr Wahrscheinlich an der Pumpe (die sitzt unten am Behälter)

    wenn du nicht unters Auto möchtest kannst du auch die Schläuche im Motorraum trennen und dann über Kreuz mit einfachen Schlauchverbindern wieder zusammen machen

    falls du bei einem Händler gekauft hast muss er sich darum kümmern! Das hätte schon bei der Ablieferung auffallen müssen! Oder hast du Privat gekauft?
     
  4. SepDC

    SepDC Neuling

    Dabei seit:
    24.09.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj 2013, 1.6 Diesel, 95 PS
    Vielen Dank für Deine schnelle Antwort! Ich habe den Wagen von einer Werkstatt gekauft. Diese würde den Fehler auch beheben, allerdings müsste ich dafür wieder 200 km weit fahren...

    Ist die Pumpe von unten gut zu erreichen? Weil wenn es eine Kleinigkeit ist, dann würde ich das auch eben selbst machen...
     
  5. #4 FocusZetec, 03.10.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.280
    Zustimmungen:
    117
    Fahrzeug:
    FoFo 2008 2,5T
    ja, einfach mal anschauen ... eventuell erreichst du die Pumpe auch wen du den Scheinwerfer ausbaust
     
  6. Pommi

    Pommi Guest

    Das dürfte eigentlich ein Gewährleistungsfall sein. Das heisst im Grunde: Bei Anfahrt über ca. 50 Km muss er dafür sorgen, dass das Fahrzeug zu ihm kommt. Wenn du also zu ihm hin fahren würdest, müsste er dir die Kosten ersetzen. In der Regel kommt es ihn also billiger, wenn du es in deiner Nähe machen lässt und er das bezahlt. Sollte, wie FocusZetec schon schrieb, keine große Sache sein.

    Frage mal bei einem FFH in deiner Nähe. Dann hast du schon mal eine Zahl, die du deinem Händler nennen kannst.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 westerwaelder, 03.10.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.254
    Zustimmungen:
    20
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    So geht es auch ! Ich hatte auf zusammengeflickten (Unfall) Kabel zur Pumpe getippt die sich falsch herum dreht bei der Betätigung und dann ins falsche Schläuchelchen pumpt .

    Arndt
     
  9. Pommi

    Pommi Guest


    Das soll jetzt kein Widersprechen sein, sondern nur als Hinweis an den TE.

    Es ist im Grunde egal, ob es am vertauschten Kabel oder vertauschten Schlauch liegt, beides kann man dadurch beheben, wenn man einfach die Schläuche an der Pumpe tauscht. Ist bestimmt einfacher, als Kabel zu flicken, wenn es das sein sollte.
     
Thema:

Scheibenreinigungsanlage funktioniert nicht richtig - Stecker falsch gesteckt?`

Die Seite wird geladen...

Scheibenreinigungsanlage funktioniert nicht richtig - Stecker falsch gesteckt?` - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  5. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...