Fiesta 5 (Bj. 99-02) JAS/JBS Scheibenspritzanlage defekt?

Diskutiere Scheibenspritzanlage defekt? im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, leider tut meine Scheibenspritzanlage kein Mux wenn ich auf den Knopf drücke! Die Scheibenwischer gehen zwar ihre 3x hin und...

  1. #1 jankann, 06.09.2011
    jankann

    jankann Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 1.3 , 2001
    Hallo zusammen,

    leider tut meine Scheibenspritzanlage kein Mux wenn ich auf den Knopf drücke!
    Die Scheibenwischer gehen zwar ihre 3x hin und her aber das wars...
    Es ist auch kein Geräusch der Pumpe zu hören..

    Die Sicherung habe ich schon kontrolliert, Wasser ist auch drin und festgefroren ist bei den Temperaturen momentan auch nichts...

    Nun wollte ich mal an der Pumpe selbst schaun ob sich irgendein Kabel/Schlauch etc. gelöst hat...

    Nun meine Frage, wo sitzt die Pumpe eigentlich?! :rotwerden:
    Ich habe schonmal geschaut aber nichts gefunden im Motoraum??

    bzw. woran könnte es noch liegen?!

    lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.264
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    der behälter und die pumpe sitzen auf der beifahrerseite hinter dem kotflügel
     
  4. #3 jankann, 06.09.2011
    jankann

    jankann Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 1.3 , 2001
    ah okay danke...

    also so gut wie unzugänglich oder?
     
  5. #4 vanguardboy, 06.09.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.055
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Man kommt ran ;) Wahrscheinlich scheinwerfer ausbauen..

    vllt ist auch nur dein lenkstockschalter defekt.
     
  6. #5 jankann, 06.09.2011
    jankann

    jankann Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 1.3 , 2001
    also wenn ich den schalter nach oben oder unten verstelle gehen die scheibenwischer an, ist ja klar...
    aber wenn ich an der seite draufdrücke, solltre ja eig. das wasser auf die scheibe spritzen aber nichts tut sich, nur die wischer gehen 3x hin und her....
    also ich weiß nicht, könnte es trotzdem der schalter sein?

    sowieso ganz komische sache find ich, ich hab s' noch benutzt das weiß ich mittags und hab ihn dann abgestellt... abends bin ich nochmal gefahren, und es ging einfach nicht mehr:gruebel:

    naja, muss ich wohl mal versuchen irgendwie an die pumpe unter dem kotflügle zu kommen...
     
  7. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Wagenheber drunter, Rechtes Vorderrad ab, Innenradhaus raus -> tada...
     
  8. #7 vanguardboy, 06.09.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.055
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Ich hatte das problem bei meinen MK6 gehabt. Wischer gingen beim reindruecken, aber die Pumpe macht kein mucks. Hab dann den lenkstockschalter gewechselt fuer 15euro, und tada die Pumpe ging wieder.
     
  9. #8 jankann, 08.10.2011
    jankann

    jankann Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 1.3 , 2001

    ... ist der austausch kompliziert bzw. kann man das selbst machen ohne großen aufwand? muss man verkleidungsteile am lenkrad abbaun?
    wie sieht es mit den dem Airbag aus? nicht etwas riskant den lenkstockschalter selbst auszutauschen?

    hab nämlich jetzt mal bei mir eine neue pumpe eingebaut und trotzdem kein mucks... bin jetzt wieder auf fehlersuche...

    hat noch jmd. eine idee?

    Den Lenkstockschalter werd' ich mir aber mal genauer anschaun, danke für den tipp!:top1:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Kletterbuxe, 08.10.2011
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.190
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
  12. #10 westerwaelder, 09.10.2011
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.441
    Zustimmungen:
    37
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo,
    den stecker von der pumpe abziehen und prüfen ob strom ankommt bei betätigung.
    liegt strom an, wird die pumpe defekt sein. ist einfach zu tauschen.
    kein strom, dann den lenkstockschalter prüfen. lenkrad muß nicht abgebaut werden, nur die verkleidung hinter dem lenkrad.

    Arndt
     
    jankann gefällt das.
Thema:

Scheibenspritzanlage defekt?

Die Seite wird geladen...

Scheibenspritzanlage defekt? - Ähnliche Themen

  1. Rücklicht und Cockpitbeleuchtung defekt

    Rücklicht und Cockpitbeleuchtung defekt: Hallo!!! Seit 2 Tagen geht beim einschalten des Lichts die Cockpitbeleuchtung und Rücklicht nicht... Blinker, Bremsleuchten, Rückfahrlicht und...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Klima/Lüftung defekt

    Klima/Lüftung defekt: Hallo zusammen, ich habe mir vor kurzem einen Fiesta Bj. 2002 gekauft und habe nun folgendes Problem: Wenn ich den Wahlschalter für die...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzindruckregler defekt? Laute Luftgeräusche hörbar.

    Benzindruckregler defekt? Laute Luftgeräusche hörbar.: Ich vernehme in der Region des Benzindruckreglers ein lautes Luftgeräusch bzw. Soggeräusch. Sehr wahrscheinlich kommt es auch vom...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fuß von Dachträger Original Ford defekt. Ersatzteile?

    Fuß von Dachträger Original Ford defekt. Ersatzteile?: Hallo, der Fuß vom Original Ford Dachträger ist bei mir defekt. Die werden doch auf die Dachschiene aufgesetzt und festgeschraubt mit der...
  5. Kondensator der Klimanalge defekt

    Kondensator der Klimanalge defekt: Hallo Leute, ich war kürzlich in der Werkstatt, weil die Klimaanlage den Dienst quittiert hat. Die Werkstatt sagte mir, dass der Kondensator ein...