Focus 2 Facelift (Bj. 08-10) DA3/DB3 Scheibenwaschanlage bei höheren Geschwindigkeiten

Diskutiere Scheibenwaschanlage bei höheren Geschwindigkeiten im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; auf der ersten größeren AB Fahrt ist mir folgendes aufgefallen: Ab 120-130 km/h spritzt die Waschanlage nur noch in den untersten Bereich der...

  1. #1 Olli2000, 04.01.2010
    Olli2000

    Olli2000 Forum Profi

    Dabei seit:
    03.08.2007
    Beiträge:
    1.586
    Zustimmungen:
    4
    Fahrzeug:
    FoFo Turnier MK2 FL 1.6 TDCI 11/2009
    auf der ersten größeren AB Fahrt ist mir folgendes aufgefallen:
    Ab 120-130 km/h spritzt die Waschanlage nur noch in den untersten Bereich der Frontscheibe. Ich habe so das Gefühl als ob die Pumpe nicht die volle Leistung bringt. Ich habe bisher nur Frostschutz nachgefüllt ansonsten ist es noch die Werksbetankung - also schließe ich mal eine Verschmutzung aus.
    Im Stand und bei niedrigen Geschwindigkeiten trifft der Wasserstrahl schon die Scheibenmitte.
    Wie sieht es bei Euch aus?

    Gruß Olli
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rail.runner, 05.01.2010
    rail.runner

    rail.runner Benutzer

    Dabei seit:
    17.06.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II Turnier, 1.8l, 2006
    Der Fahrtwind drückt den Wasserstrahl halt nach unten...
     
  4. #3 Master-Marco, 05.01.2010
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    rail.runner hat leider recht.
    Sobald man schneller als 100 km/h fährt, kann man dich Scheibenwaschanlage vergessen, da der Fahrtwind die Strahl schön runterdrückt.
    Besser währe es, wenn die Waschdüsen direkt am Wischarm dran sind. Machen andere Autohersteller auch so.
     
  5. #4 Olli2000, 05.01.2010
    Olli2000

    Olli2000 Forum Profi

    Dabei seit:
    03.08.2007
    Beiträge:
    1.586
    Zustimmungen:
    4
    Fahrzeug:
    FoFo Turnier MK2 FL 1.6 TDCI 11/2009
    Ist schon klar mit dem Fahrtwind.
    Aber ich glaube bei unseren MK1 war mehr Druck auf der Leitung. Sonst wäre es mir ja nicht gleich aufgefallen. Irgendwie kommt ab 120 oder so auch gar kein richtiger Strahl mehr raus bzw. man erkennt ihn nicht mehr als solches.

    Mit dem Düsen am Wischarm ist noch nicht immer so toll. Eine Bekannte hat jetzt nur Ärger damit (Auto mit vier Ringe).

    Dann werde ich wohl damit leben müssen :traurig:

    Gruß Olli
     
  6. urler

    urler Benutzer

    Dabei seit:
    10.05.2008
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS Style 1.6 Ti-VCT115 PS, Bj04.2008
    Ich hab das selbe Problem.
    Mir kommt es sogar vor dass bereits das Einfüllen von Frostschutz ausreicht die Pumpe an den Rand ihrer Leistungsfähigkeit zu bringen. (klar Wasser wird dicker durch Frostschutz und wenns dann noch kälter wird..)
    Scheinbar ist das Pumperl bisserl schwach auf der Brust.. .. da hat wohl wer gespart.
    Gruss Urler
     
  7. #6 black beast, 05.01.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    durch den fahrtwind wird wie bereits schon erkannt der wasserstrahl nach unten gedrückt
    darum sollte man ja auch die düsen auf verschiedene höhen einstellen
    also je seite eine am oberen viertel der scheibe und die andere in die mitte der scheibe
    so ist es gewährleistet das im stadtverkehr sowie auch auf der AB wasser auf die scheibe kommt, zumindest je seite aus einer düse;)
     
  8. #7 Jürgen87, 05.01.2010
    Jürgen87

    Jürgen87 Neuling

    Dabei seit:
    27.12.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Also ich hab mit meinem Focus MK2 FL Bj. 05/09 dasselbe Problem, die Spritzdüsen halten dem Fahrtwind nicht stand. Sogar mein alter Fiesta hatte mehr Power in der Pumpe :-)
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 rail.runner, 05.01.2010
    rail.runner

    rail.runner Benutzer

    Dabei seit:
    17.06.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II Turnier, 1.8l, 2006
    Das wüsste ich doch gern genauer... ein Bekannter meinerseits arbeitet bei einem Zulieferer, der ua solche Systeme produziert und er ist (natürlich) recht überzeugt davon.
     
  11. #9 Olli2000, 05.01.2010
    Olli2000

    Olli2000 Forum Profi

    Dabei seit:
    03.08.2007
    Beiträge:
    1.586
    Zustimmungen:
    4
    Fahrzeug:
    FoFo Turnier MK2 FL 1.6 TDCI 11/2009
    Ganz genau im Detail kann ich es nicht sagen aber die Düsen sind wohl öfters verstopft und irgendwie war jetzt die Leitung am letzten Stück eingefroren (trotz Frostschutz pur). Auf jeden Fall wurden die Düsen öfters gereinigt (Werkstatt), vorne und hinten wurden schon Teile getauscht (ich glaube ein Schlauch).
    Auch so: Audi A6, 2,7 TDi, Bj 2005
     
Thema:

Scheibenwaschanlage bei höheren Geschwindigkeiten

Die Seite wird geladen...

Scheibenwaschanlage bei höheren Geschwindigkeiten - Ähnliche Themen

  1. Hoher Getriebeölverlust

    Hoher Getriebeölverlust: Habe 2 Mess-Stäbe gefunden im Motorraum..Öl-Messstab is klar ...der andere sitzt hinten am Getriebe ( rötliches Öl am Messstab ) der...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Zu hoher Verbrauch

    Zu hoher Verbrauch: Hallo,und es kam Zeit zum Wechsel.Nach 4 Jahren mit Mondeo Tdci 140PS aus 2009 Bj.habe ich einen aus 2013 geholt auch mit 140 PS.Der alte hat...
  3. Sehr sehr hoher Ölverbrauch

    Sehr sehr hoher Ölverbrauch: Hallo und guten Abend allerseits, Ich hab schon so viel nachrecherchiert und gegooglet und kann trotzdem keine Ursache für mein sehr sehr hohen...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Drehzahl bei verschiedenen Geschwindigkeiten

    Drehzahl bei verschiedenen Geschwindigkeiten: Hallo ihr lieben, momentan habe ich die Vermutung dass mein Auto nach vielen Kurzstrecken Probleme mit dem Motor/Motorsteuerung hat. Eine kleine...
  5. Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten

    Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten: Hallo, mein Ford Fiesta BJ 2006 zeigt nach dem die Batterie wieder aufgeladen wurde, da diese leer wahr keine Geschwindigkeit mehr an wenn ich...