Scheibenwaschanlage defekt???

Diskutiere Scheibenwaschanlage defekt??? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo, irgendwie kommt kein Wasser mehr aus meiner Waschanlage. ich höre auch kein summenden motor der pumpe. ist die pumpe defekt? wo geht das...

  1. #1 timeless, 29.01.2006
    timeless

    timeless Guest

    hallo,

    irgendwie kommt kein Wasser mehr aus meiner Waschanlage. ich höre auch kein summenden motor der pumpe. ist die pumpe defekt? wo geht das kabel der pumpe lang? hab mein radio durch nen urlaub in cz vorsichtshalber ausgebaut und bin jetzt am überlegen ob da vielleicht ein kabel lose im radioschacht ist. oder ist der motor nur vorübergehend durch die kälte ausser gefecht? was kostet eine neue pumpe? ist sowas in der allgemeinen gebrauchtwagengarantie drin? die scheibenwischer funktionieren bei betätigung der waschanlage aber eben keine pumpe die das zeug ansaugt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Wie währe es denn mit einer eingefrorenen Pumpe? Sitzt übrigens vorn unten rechts im Behälter drin.
     
  4. #3 timeless, 29.01.2006
    timeless

    timeless Guest

    naja, ich dachte eigentlich, das sich durch die motorwärme die pumpe wieder erwärmt? kam gestern aus cz zurück und bin 3 stunden gefharen. da kam der motor schon mal ein wenig auf temperatur. oder sehe ich das falsch?

    ich werd noch warten oder wie kann ich das überprüfen?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Bei den Temperaturen kommt da keine Motorwärme hin. Du könntest ja in eine SB Waschanlage fahren und mit dem warmen Wasserstrahl versuchen, oder mit dem Fön vorsichtig, oder warmes Wasser in die Scheibenwaschanlege füllen (Frostschuzt nicht vergessen).
     
  6. #5 timeless, 29.01.2006
    timeless

    timeless Guest

    Die Idee mit der wasdchanlage hat ich auch schon. Antowrt der Tankstellenverkäuferin: "Bei den Temperaturen ist das Benutzen der Waschanlage nicht möglich, ich kann ihnen aber gern meine kollegin rausschicken die mal kurz ums auto wischt" (lacht hämisch)

    Servicewüste Deutschland - no comment

    :evil:
     
  7. Brauer

    Brauer Benutzer

    Dabei seit:
    20.10.2004
    Beiträge:
    222
    Zustimmungen:
    1
    Fahrzeug:
    Contour 1998 2,6L
    wollt ich auch gerade sagen. bei den temperaturen sind normalerweise alle Selbstwaschanlagen aus. Höchstens moderne Waschstraßen könnten offen haben. Aber da würde sicher auch alles kaputtfrieren.

    Ich denke entweder du wartest auf wärmere Temperaturen oder du musst dich doch mit wärmflasche und nem Fön bewaffnenö.
     
  8. #7 timeless, 29.01.2006
    timeless

    timeless Guest

    hm, da muss ich wohl warten da ich keinen fön hab der nen 12v-anschluss hat. und nen verlängeurngskabel ausm 2.stock runter zum auto - da lachen mich dann alle aus ;)
     
  9. #8 timeless, 30.01.2006
    timeless

    timeless Guest

    so, ursache des übels: eine dicke schicht eis im behälter. nach 15 minuten mit dem heissluftföhn in der werkstatt unterm auto wars weider ok. aber leider nich 100%ig. die heckwischanlage geht immer noch ni, denke aber das die, wenns wärmer wird, wieder auftaut. der dachhimmel ist noch trocken also hoffe ich das der schlauch noch dran ist. :?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Brauer

    Brauer Benutzer

    Dabei seit:
    20.10.2004
    Beiträge:
    222
    Zustimmungen:
    1
    Fahrzeug:
    Contour 1998 2,6L
    Die Hoffnung stirbt zuletzt. Naja wenn das Wasser nirgends rauskommt, dann ist es auhc nicht so schlimm. Platzen kann eigentlich nichts. Also auf wärmere Tage hoffen. :) Aber wer benötigt hinten klare Sicht?
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    und was hat dir die Sparerei an Frostschutz jetzt gebracht? Nur Ärger und Kosten.
     
Thema:

Scheibenwaschanlage defekt???

Die Seite wird geladen...

Scheibenwaschanlage defekt??? - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...