Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Scheibenwaschanlage defekt???

Diskutiere Scheibenwaschanlage defekt??? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bei meinem Kombi Bj2003 funzt seit heute die Scheibenwaschanlage vorne nicht.Hinten läuft einwandfrei.Der Motor vorne für die...

  1. #1 Bonsai00, 15.12.2008
    Bonsai00

    Bonsai00 Benutzer

    Dabei seit:
    09.02.2008
    Beiträge:
    96
    Zustimmungen:
    0
    Hallo,
    bei meinem Kombi Bj2003 funzt seit heute die Scheibenwaschanlage vorne nicht.Hinten läuft einwandfrei.Der Motor vorne für die Scheibenwaschanlage ist hörbar.Hab auch schon die Düsen mit einer Nadel bearbeitet,leider auch ohne Erfolg.Wasser ist auch genug vorhanden.Einer eine Idee?
    Keine Xenonscheinwerfer!
     
  2. #2 Marco84, 15.12.2008
    Marco84

    Marco84 Benutzer

    Dabei seit:
    20.08.2007
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6TDCI
    Moin
    hatte ich auch letztens am Focus und zwar war der Schlauch der zur motorhaube geht eingeknickt und hat nur noch tropfen weiße durch gelassen.
    Schau da mal nach.
    Mfg
     
  3. #3 Beyblade, 16.12.2008
    Beyblade

    Beyblade Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    228
    Zustimmungen:
    4
    Fahrzeug:
    Focus Titanium 1/2016 EB , Fiesta 1.0 EB 125PS
    Hallo Bonsai00, wie der vorredner auch schon sagte , eventuell ist ein Schlauch geknickt oder wie es bei mir war . Die Scheibenwaschpumpe war richtig zugeschlonzt. Die Pumpe mußte daher ausgebaut werden und der ganze Behälter gereinigt werden. Danach war bei mir wieder alles ok.
     
  4. #4 Mondeo-Driver, 16.12.2008
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Hast du schonmal unterm Auto nach einer Pfütze ausschau gehalten , wenn ja , dann ist dort vielleicht nur ein Schlauch abgerutscht .
     
Thema:

Scheibenwaschanlage defekt???

Die Seite wird geladen...

Scheibenwaschanlage defekt??? - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 EPB Motor defekt

    EPB Motor defekt: Hallo Jackpot !!! Heute morgen auf Arbeit gefahren und aufm Parkplatz mein Max abgestellt..EPB gezogen...ein riesen Radau unterm Wagen..lautes...
  2. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo habe mir vor kurzen einen gebrauchten Focus Mk3 Stufenheck 1,6l Ecoboost gekauft, Anfangs leuchtete die Ladekontrollleuchte Fahrzeug stand...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kupplung defekt?

    Kupplung defekt?: Hallo seit vorgestern funktioniert meine Kupplung nicht mehr richtig. Wenn der Motor aus ist, kann ich alle Gänge einlegen. Wenn der Motor läuft,...
  4. S-MAX Facelift (Bj. 10-**) WA6 Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer

    Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer: Hallo zusammen, hattet Ihr schon mal einen defekt der Bremslampe ohne das Euch das der Boardcomputer Euch dies meldet? Bei mir ist es gerade so....
  5. Ford Focus MK2 CC Fensterheber vorne links defekt

    Ford Focus MK2 CC Fensterheber vorne links defekt: Hallo, mein Fensterheber funktioniert vorne auf der Fahrerseite nicht. Ich bin schon diverse Threads hier im Forum und in anderen Boards...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden