KA 1 (Bj. 96-08) RBT Scheibenwaschanlage funktioniert nicht mehr

Diskutiere Scheibenwaschanlage funktioniert nicht mehr im KA Mk1 Forum Forum im Bereich Ford KA Forum; halo bei meinen ford ka bj2004 kommt kein spritzwasser mehr,tank ist natürlich voll scheibenwischer funktioniert bitte um hilfe jens

  1. #1 kimiline, 24.02.2015
    kimiline

    kimiline Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    focus
    halo
    bei meinen ford ka bj2004 kommt kein spritzwasser mehr,tank ist natürlich voll
    scheibenwischer funktioniert
    bitte um hilfe

    jens
     
  2. #2 Mr. Binford, 24.02.2015
    Mr. Binford

    Mr. Binford Guest

    Hallo Jens,

    habe dein Thema mal ins entsprechende Unterforum verschoben und den Titel ein wenig aussagekräftiger gestaltet.

    Zu deinem Problem: Arbeitet denn deine Wischwasserpumpe (hörst du das typische Surren)? Wenn ja, hast du schonmal die Wasserleitungen geprüft, bzw unter die Motorhaube geschaut ob das Wischwasser irgendwo anders austritt, ein Schlauch lose ist etc.?
     
  3. #3 vanguardboy, 25.02.2015
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.146
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Hinten und vorne funktionieren nicht ?
     
  4. Sephir

    Sephir Benutzer

    Dabei seit:
    23.01.2012
    Beiträge:
    108
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta S (JA8), 120PS, 1.6 TI-VCT
    ansonsten schau mal ins bordhandbuch über welche sicherung die wischwasserpumpe läuft und kontrollier diese.
     
  5. #5 GeloeschterBenutzer, 28.02.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    eingefroren oder pumpe defekt wenn vorn und hinten ohne funktion , wenn die wischer noch funktionieren .
     
  6. #6 Fordbergkamen, 28.02.2015
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.167
    Zustimmungen:
    40
    Und auch wenn das Töpfchen nicht gefroren sein sollte da du Frostschutz in Weiser Vorausschau eingefüllt hast, kann das vorhandene Wischwaschwasser in den Leitungen gefrieren, sofern du nicht den Frostschutz durchgepumpt hast.
     
Thema: Scheibenwaschanlage funktioniert nicht mehr
Besucher kamen mit folgenden Suchen
  1. fiesta scheibenwaschanlage funktioniert nicht

    ,
  2. scheibenwaschanlage vorn geht nicht kosten Ford ka

Die Seite wird geladen...

Scheibenwaschanlage funktioniert nicht mehr - Ähnliche Themen

  1. Nur Blaupunkt funktioniert

    Nur Blaupunkt funktioniert: Hallo. Habe mir einen Mondeo mk3 kombi zugelegt. Wollte jetzt mein altes Radio einbauen aber es hat keine Funktion auch andere Radios...
  2. Druckknopf Scheibenwaschanlage

    Druckknopf Scheibenwaschanlage: Hallo, mein Druckknopf für die Scheibenwaschanlage beim Fiesta Viva x 2005 funktioniert nur noch ab und zu und wenn ich ganz fest drücke. Kann der...
  3. Funkschlüssel geht nicht mehr

    Funkschlüssel geht nicht mehr: Ich habe ein Problem mit meinem Schlüssel. Ich habe die Batterie getauscht und jetzt funktioniert er nicht mehr. Ich habe ihn auch schon neu...
  4. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....
  5. KA 1 (Bj. 96-08) RBT ABS Leuchte geht nicht mehr aus

    ABS Leuchte geht nicht mehr aus: Hallo @ all, habe ein Problem mit meinem Ka, der sonst sehr zuverlässig ist. Ich muss zum Tüv, was nicht unbedingt das Problem ist, allerdings...