Focus 2 (Bj. 04-08) DA3/DB3 Scheibenwaschanlage funktioniert nicht

Diskutiere Scheibenwaschanlage funktioniert nicht im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen! Ich bräuchte mal nen Tipp bezüglich meiner Scheibenwaschanlage... Wir hatten heut Nacht ca. -6° und trotzdem verweigert die...

  1. #1 gateway_2_hell, 01.02.2011
    gateway_2_hell

    gateway_2_hell Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    326
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST, 2007
    Hallo zusammen!

    Ich bräuchte mal nen Tipp bezüglich meiner Scheibenwaschanlage...
    Wir hatten heut Nacht ca. -6° und trotzdem verweigert die Scheibenwaschanlage den Dienst.

    Hab zur Hälfte verdünntes Frostschutzkonzentrat drin (laut Angabe bis -18°), daran sollte es doch nicht liegen...

    Der Pumpmotor ist noch zu hören. Habt ihr nen Tipp?

    Viele Grüße!
     
  2. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.210
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
    Villeicht ist kein Frostschutz in der Leitung und ist dort eingefroren
     
  3. #3 gateway_2_hell, 01.02.2011
    gateway_2_hell

    gateway_2_hell Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    326
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST, 2007
    Also ich hab seit Oktober letzten Jahres immer nur Frostschutz drin gehabt und trotzdem ist das Ding andauernd dicht..
     
  4. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    697
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Hier dito.
    Markenfrostschutz und mittlerweile sogar über Empfehlung dosiert.
    Und trotzdem friert das Ding regelmäßig ein :)
     
  5. #5 marc1980, 01.02.2011
    marc1980

    marc1980 Guest

    Geht mir genauso bekomm die Anlage einfach nicht frei... kann jemand abhilfe schaffen?
     
  6. #6 Flips1991, 01.02.2011
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    der Alkohol der im Frostschutz drin ist, kann vergasen!!!
    Dann habt ihr nur noch Wasser und Duftmittel in der Leitung aber das eigentliche Alkohol, der dafür sorgt, das das ganze System eisfrei bleibt, ist weg.
    Daran könnte es liegen!
     
  7. #7 gateway_2_hell, 01.02.2011
    gateway_2_hell

    gateway_2_hell Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    326
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST, 2007
    Vielleicht liegts auch daran, dass die Wischwasserdüsen immer so doof "nachlaufen".
    Im Sommer ist auch immer die ganze Motorhaube zugesaut, wenn man die einmal an hatte.
     
  8. #8 Micha87, 02.02.2011
    Micha87

    Micha87 User

    Dabei seit:
    04.09.2010
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    Focus DBW, 2004, 1.8i
    Mein Tipp, holt euch das Frostschutzmittel vom FFH, das Zeug is der Hamma!!!
    Habe das in meinem Fiesta Mk7 drinn, ohne beheizbaren Düsen und bei mir sind die Düsen bei -7 Grad noch net eingefroren. Ganz im Gegenteil, die funktionierten einwadfrei :top1:
     
  9. #9 Flips1991, 02.02.2011
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    Also ich habe günstiges von Lidl geholt. war bis -60°C und habe es auf -18°C gemischt und es funktioniert auch bei -15°C einwandfrei!
    Preis für 5L waren anfang des Winters 4,99
     
  10. #10 gateway_2_hell, 03.02.2011
    gateway_2_hell

    gateway_2_hell Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    326
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST, 2007
    Was ich nicht verstehe: Die Wischerdüsen sind doch beheizt! Wieso frieren die trotzdem zu??
     
  11. #11 cHilLz0Ne, 03.02.2011
    cHilLz0Ne

    cHilLz0Ne Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    255
    Zustimmungen:
    2
    Fahrzeug:
    Focus, 2007, 2.0l TDCI
    Ich glaube nicht, dass die serienmäßg beheizt sind. Korrigiert mich aber, wenn ich falsch liege.

    Ich habs im Dezember sogar geschafft, dass die gesamte Pumpe eingeforen ist.
    Nachdem der Karren dann warm gefahren worden ist, hab ich ihn zu einem Bekannten übers Wochenende in die Tiefgarage gestellt.

    Danach wars wieder frei. Anschließend hab ich auch günstiges bis -45° nachgekippt und seitdem ist Ruhe.

    Kauft euch nichts vom Toom Baummarkt. Ein Bekannter hat das in seinen 1er BMW gekippt und das Zeug stinkt wie die Hölle.
     
  12. #12 marc1980, 03.02.2011
    marc1980

    marc1980 Guest

    meine düsen sind nicht beheizbar , ich vermute allerdings das sich eventuell dreck in den düsen befindet. wenn ich zeit hab bau ich diese aus und prüfe das mal vllt liegt es ja nur daran, druck auf dem schlauch ist genug vorhanden.
     
  13. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    697
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Also den Kabeln nach sind meine Düsen auch beheizt. Genauso wie die Außenspiegel.
    Und das funktioniert beides gleich bescheiden. Nämlich so gut wie gar nicht. Jedenfalls konnte ich bisher noch keine sichtbare Funktion feststellen.

    Und bei den Düsen würde auch die beste Heizung nix bringen, wenn die Suppe im Schlauch gefroren ist.
     
  14. #14 Bad-Focus, 03.02.2011
    Bad-Focus

    Bad-Focus Forum As

    Dabei seit:
    10.03.2010
    Beiträge:
    877
    Zustimmungen:
    5
    Fahrzeug:
    Focus RS
    weil die nicht dauerhaft beheizt sind ...

    ausserdem bilden sich an anderen stellen , bedingt durch tauwasser , auch gern mal eisblockaden...

    ich würde man in ne tiefgarage fahren und den da etwas stehn lassen.
    und wenn alles gut durchgetaut ist mal schaun obs geht :verdutzt:
     
  15. #15 Flips1991, 03.02.2011
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    Die Scheibenwaschdüsen sind nur beheizt, wenn die Frontscheibe auch beheizt ist. Denn diese Option gab es und gibt es nur im sog. Winter- Paket!
     
  16. #16 cHilLz0Ne, 04.02.2011
    cHilLz0Ne

    cHilLz0Ne Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    255
    Zustimmungen:
    2
    Fahrzeug:
    Focus, 2007, 2.0l TDCI
    Außerdem, wenn der Mensch es nicht schafft anständigen Frostschutz in die Waschanlage zu geben, helfen die besten beheizten Waschdüsen nichts.

    Auch hier ist mal wieder, wie so oft, der Mensch der Fehler.
     
Thema:

Scheibenwaschanlage funktioniert nicht

Die Seite wird geladen...

Scheibenwaschanlage funktioniert nicht - Ähnliche Themen

  1. Lüftung funktioniert nicht mehr nur noch Stufe 4?!?

    Lüftung funktioniert nicht mehr nur noch Stufe 4?!?: Hallo zusammen, meine Lüftung funktioniert nur noch bzw bläst nur noch auf Stufe 4?!? Evtl hatte einer von euch schon mal das selbe Problem....
  2. Umschalten von Automatik zu manuell funktioniert nicht

    Umschalten von Automatik zu manuell funktioniert nicht: Hallo Ich fahre gerne im manuellen Modus mit meinen 2.0 mondeo bj04. Nun wollte ich wieder in den manuellen Modus schalten aber es ging nicht. Im...
  3. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Scheibenwaschanlage spritzt nicht mehr

    Scheibenwaschanlage spritzt nicht mehr: Servus, Ich hab ein Problem bei meinem Mondeo MK2 BNP. Meine Anlage spritzt nicht. Pumpe läuft und hat auch Druck. aber aus den Düsen vorne und...
  5. aussen Thermometer funktioniert nicht

    aussen Thermometer funktioniert nicht: Hallo.vielleicht kann mir jemand von euch weiter helfen.mein aussen Thermometer zeigt schon seit 3 tagen die gleiche Temperatur an.wo sitzt das...