Mondeo 4 (Bj. 07-10) BA7 Scheibenwaschanlage funktioniert plötzlich nicht mehr

Diskutiere Scheibenwaschanlage funktioniert plötzlich nicht mehr im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, seit gestern funktioniert meine Scheibenwaschanlage nicht mehr. Die Düsen waren trotz Heizung zu, allerdings hatte sich auf der...

  1. AndyR

    AndyR Neuling

    Dabei seit:
    23.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Titanium Turnier Bj.: 2011
    2,2 TD
    Hallo zusammen,

    seit gestern funktioniert meine Scheibenwaschanlage nicht mehr.

    Die Düsen waren trotz Heizung zu, allerdings hatte sich auf der Haube ein riesen Eisklumpen davor gebildet.
    Ich hatte versucht trotzdem noch etwas raus zu kitzeln. Bis dahin tat sie auch noch.

    Seit gestern dann nicht mehr, der Scheibenwischer wischt bei betätigen der Taste. Aber weder die Pumpe läuft an (das hört man ja ganz gut) noch reagiert nach mehrmaligem Versuch die Scheinwerferwaschanlage.
    Sicherungen habe ich kontrolliert, alle okay.
    Kann das wirklich die Pumpe sein? aber warum läuft dann die Scheibenwaschanlage nicht? Ist das die gleiche Pumpe oder wie hängt das zusammen?

    Hoffe mir kann jemand weiterhelfen.

    Danke schon mal vorab.

    Gruß Andy
     
  2. #2 FocusZetec, 23.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.143
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    Wahrscheinlich ist nur das Wasser eingefroren, und dadurch auch die Pumpe (hört sich auch so an), das jetzt plötzlich die Pumpe kaputt geht ist unwahrscheinlich, besonders jetzt wo es so kalt ist

    das Wasser kann auch nur unten eingefroren sein, auch wenn es oben nicht gefroren ist ...

    entweder Pumpe ausbauen und schauen ob sie eingefroren ist und messen ob Spannung anliegt, oder einfach warten bis es wärmer ist, bzw. den Wagen auftauen (ins warme stellen)
     
  3. AndyR

    AndyR Neuling

    Dabei seit:
    23.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Titanium Turnier Bj.: 2011
    2,2 TD
    Alles klar, dass war auch so meine geheime Hoffnung. Ich fahr zwar meistens nur Reiniger, keine Mischung, hatte zuletzt aber nachgefüllt aus einem Rest der rumstand und da bin ich nicht sicher ob das nicht doch gemischt war. Bei den Temperaturen in der letzten Zeit ......

    Danke erstmal, warte mal noch, soll ja wärmer werden und melde mich falls es immer noch nicht funktioniert wieder.

    Gruß und schönes WE
    Andy
     
Thema:

Scheibenwaschanlage funktioniert plötzlich nicht mehr

Die Seite wird geladen...

Scheibenwaschanlage funktioniert plötzlich nicht mehr - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  3. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  5. Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!

    Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!: Hallo zusammen, nach vielen Jahren trenne ich mich nun von meinem 1.6l Focus Mk2 "zwischen-Fl" (innen Fl, außen vFl, gab es wirklich ab Werk so)...