Scheibenwaschanlage MK3

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von unicorn79, 07.04.2008.

  1. #1 unicorn79, 07.04.2008
    unicorn79

    unicorn79 Guest

    Hallo Mondeo-Fahrer

    Benötige wieder einmal eure Hilfe. Seit ein paar Tagen funktioniert bei meinem Mondeo (BJ10/02, Kombi, 2,0 TDCI) die Scheibenwaschanlage (vorne und hinten) nicht mehr. Die Waschanlage für die Scheinwerfer ist jedoch OK. Gibt es hier zwei verschiedene Pumpen oder was könnte hier defekt sein ?
    Eine separate Sicherung für die Waschanlage gibt es ja meiner Meinung nicht ??

    Hoffe und bin mir sicher, ihr könnt mir weiterhelfen.

    Schöne Grüsse aus dem leider schon wieder verschneiten Österreich.

    Peter
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondifan, 07.04.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    na wenn du zwei pumpen hast dann mache ein fach mal von einer den schlach ab und sprühe mal und kucke ob da wasser raus kommt ;)

    MFG Mondifan
     
  4. #3 unicorn79, 07.04.2008
    unicorn79

    unicorn79 Guest

    Mein Problem ist ja, das ich nicht einmal weiss, ob 2 Pumpen verbaut sind oder ob die Scheinwerferreinigung über ein extra Ventil angesteuert wird. Der Tank bzw. die Pumpe ist hinter dem Stossfänger verbaut, ich sehe also nichts.
    Ein Leck dürfte ich eigentlich nicht haben (es ist jedenfalls nichts zu sehen).
    Ist es möglich, das die Leitungen verstopft sind. Der Defekt ist nämlich komischerweise mit dem Einfüllen des Reinigers zusammengetroffen.
    Winterreiniger wurde mit Sommerreiniger aufgefüllt.

    Danke für eure Hilfe

    Peter
     
  5. #4 Mondifan, 07.04.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    hast du mal gesprüht und dann vorn unters auto gekuckt ob es nass wird
    kann sein das ein schlauch ab ist

    MFG Mondifan
     
  6. #5 Heizöl-Ferrari, 07.04.2008
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Mach wirklich mal den Schlauch bei den Düsen oben ab und sprüh, kann ja sein das die Düsen verstopft sind..

    Oder eben wie gesagt schauen ob irgendwo unterm Auto was zu sehen is..
     
  7. #6 MucCowboy, 07.04.2008
    Zuletzt bearbeitet: 07.04.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.072
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    richtig, mit Scheinwerferreinigung hast Du zwei Pumpen. Die SWRA hat eine eigene Pumpe, die wesentlich höheren Druck erzeugt. Die hat auch eine eigene Sicherung. Die normale Pumpe für Scheiben vorne und hinten ist über die Scheibenwischeranlage abgesichert. Also folgende Proben machen:

    1. Funktionieren die Wischer? Wenn nicht, Sicherung 94 kontrollieren (durchmessen!).

    2. Motor aus, Zündung an, Fenster runter und Spritzen. Hörst Du die Pumpe arbeiten (brummen)? Wenn nicht, ist die Wascherpumpe defekt oder dessen Stecker ab. Da kommt man vorne rechts von unten aus dran. Die Pumpe ist nur in den Wassertank gesteckt. Ist der Tank voll, kann's beim Rausziehen etwas nass werden ;)

    2.a um ganz sicher zu gehen, dass es duie Pumpe ist, zieh mal den Stecker von der Pumpe ab und stecke in jeden Pin eines der Kabel eines Multimeters. Bei Wascher-Betätigung "vorne" bzw. "hinten" müssen abwechselnd +12V und -12V gemessen werden. Wenn nicht, dann liegt es vermutlich garnicht an der Pumpe, sondern am Wischerschalter.

    3. Läuft die Pumpe, aber es kommt kein Wasser, dann ist vermutlich das Pumpenrad drinnen zerbröselt. Das kann passieren, wenn das Wasser darum doch einfriert und man die Pumpe betätigt. Da hilft nur Pumpe wechseln.

    An einen abgerutschten Schlauch glaube ich nicht, denn "vorne" und "hinten" hat je einen getrennten Schlauch. Da müssten schon beide Schläuche gleichzeitig runter sein.

    Grüße
    Uli
     
  8. #7 unicorn79, 07.04.2008
    unicorn79

    unicorn79 Guest


    Hallo Uli

    Die Pumpe höre ich nicht, Wischer funktionieren aber, einen losen Stecker konnte ich nicht ausmachen, (leider kein passendes Werkzeug, um die Verkleidung dezumontieren), was mir jedoch aufgefallen ist: an der Verkleidung konte ich Tropfen der Scheibenwaschflüssigkeit sehen --> Undicht ? An den defekten Wischerschalter/-Hebel glaub ich eigentlich nicht, dann dürften ja die Scheibenwischer auch nicht funktionieren.

    Falls die Pumpe defekt ist (was ich befürchte), was würde dieses Teil ca. kosten.

    Danke und einen schönen Abend !

    Peter
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MucCowboy, 07.04.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.072
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Weiß ich nicht. Für die Vorgänger-Mondeos sind die Teile für 10-20 EUR bei Ebay drin. MK3-Pumpe hab ich auf die Schnelle da nicht gesehen. Aber frag mal interesse-halber beim Ford-Händler an, mal sehen.....

    Grüße
    Uli
     
  11. #9 ford mondeo :-), 17.04.2008
    ford mondeo :-)

    ford mondeo :-) Guest

    Hallo


    mein Mondi hat auch eine neue Scheibenwaschpumpe bekommen .

    Laut Rechnung von unserer Werkstatt kostet Sie 25,51 €




    Mfg Nadine
     
Thema:

Scheibenwaschanlage MK3

Die Seite wird geladen...

Scheibenwaschanlage MK3 - Ähnliche Themen

  1. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  2. Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert

    Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert: Biete kompleten Satz originale Alufelgen von meinem FOCUS RS MK3 8Jx19 Zoll, ET50, 20 Speichen Die Felgen sind NEU und wurden nicht benutzt (Die...
  3. Focus III ST (Bj. 12-**) DYB Soundsymposer Focus MK3 ST FL deaktivieren

    Soundsymposer Focus MK3 ST FL deaktivieren: Moin.. Hab hier was im Netz gefunden bzgl. deaktivieren des SS beim Focus MK3 FL ST Wäre das wirklich sooo einfach? Dachte das wird per Software...
  4. einzelne Tour löschen bei Ford Focus MK3 Sync 3

    einzelne Tour löschen bei Ford Focus MK3 Sync 3: Hallo Focus Fans, wie kann man bei Sync 3 eine einzelne Naviroute aus der Historie löschen. Ich kann zwar alle löschen, habe aber noch keine...
  5. Winterkompletträder Ford Focus ST MK3 Kombi

    Winterkompletträder Ford Focus ST MK3 Kombi: Servus welche Alufelgen und Reifen passen auf den Ford Focus ST Kombi MK3 Bj.:2012? Laut meinen Ford Händler 215/50 R17 7x17 ET50. Stimmt das? Da...