Focus 2 (Bj. 04-08) DA3/DB3 Scheibenwaschanlage Problem!

Diskutiere Scheibenwaschanlage Problem! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo leute hab ein kleines Problem, heute als ich die Scheibenwaschanlage betätigt hab hat sie einwandfrei gesprüht, ca. 15 Min später als ich...

  1. #1 djthomas, 13.07.2011
    djthomas

    djthomas Benutzer

    Dabei seit:
    28.05.2010
    Beiträge:
    125
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA03 1.6 16V
    Hallo leute hab ein kleines Problem, heute als ich die Scheibenwaschanlage betätigt hab hat sie einwandfrei gesprüht, ca. 15 Min später als ich sie nochmal betätigt habe hat man nur die Pumpe jaulen gehört aber es ist kein wasser rausgekommen.

    Sobald ich jetzt drauf drücke kommt ganz kurz ein leichter wasserstoß raus und dann jault die pumpe als würde kein wasser im behälter sein. (der behälter ist aber randvoll!)

    Hat da jemand nen Tipp für mich?
     
  2. #2 FocusZetec, 13.07.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.389
    Zustimmungen:
    404
    Fahrzeug:
    FoFo 2008 2,5T
    Schau mal ob es geht wenn die Motorhaube offen ist (was dann auf einen Knick im Schlauch hindeuten würde)

    Funktioniert es hinten? Wenn nein liegt es an der Pumpe (verstopft oder kaputt).
     
  3. #3 djthomas, 14.07.2011
    djthomas

    djthomas Benutzer

    Dabei seit:
    28.05.2010
    Beiträge:
    125
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA03 1.6 16V
    Also hinten komtm auch kein wasser raus, an was kann das liegen und wie kann ich es repaieren? muss dafür der kotflügel runter?
     
  4. Soundi

    Soundi Neuling

    Dabei seit:
    10.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St200
    Hey...
    Am Besten wärs du machst die Pumpe raus und schaust ob sie verstopft ist .. hab schon öfters das problem gehabt. Da is ein kleines Sieb im Behälter direkt vor der Pumpe .. und dort ist öftersmal so hartnäckiger Schleim
     
  5. #5 djthomas, 16.07.2011
    djthomas

    djthomas Benutzer

    Dabei seit:
    28.05.2010
    Beiträge:
    125
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA03 1.6 16V
    Hab gestern den Schweller weggebaut und hab dor das sieb gereinigt, da war richtig dicker schleim vor dem sieb und dadurch hat die pumpe kein wasser mehr gepummt.
    naja 3std arbeit um ein sieb zu reinigen^^
     
Thema:

Scheibenwaschanlage Problem!

Die Seite wird geladen...

Scheibenwaschanlage Problem! - Ähnliche Themen

  1. Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung)

    Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung): Handwäsche ist Handwäsche. Dennoch nicht jedermanns Sache. Problem In Halle/Saale (auf der Merseburger Str. höhe Abfahrt Silberhöhle) gibt es...
  2. Bremsen Problem

    Bremsen Problem: Servus miteinander :freuen1: Folgendes Problem zu meinen Focus Turnier Bj 2014 1.0 125 PS !! Vor kurzem habe ich die Sommerreifen drauf, mit den...
  3. Öl problem!

    Öl problem!: Hallo Ich hab meinem 1.8 125ps das Thermostat gewechselt. Letztens in der Stadt wurde der Motor dann kurz heiss mit der Heizung konnt ich das...
  4. Problem mit der elektronischen Funk Zentralverriegelung

    Problem mit der elektronischen Funk Zentralverriegelung: Ein herzliches Hallo in die Runde. Habe mich schon durch die Themen hier gewälzt, jedoch bin ich nicht fündig geworden. Folgendes Problem. Meine...
  5. Scheibenwaschanlage

    Scheibenwaschanlage: Hallo, ich habe eine Frage zur Scheibenwaschanlage, bei der folgende Merkwürdigkeit auftritt: Der Behälter mit dem Scheibenwaschwasser ist bis...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden