Focus 2 (Bj. 04-08) DA3/DB3 Scheibenwaschanlage Pumpe defekt?

Diskutiere Scheibenwaschanlage Pumpe defekt? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, an meinen Düsen kommt kein Wasser mehr an. Pumpe ist zu hören. Ausgebaut reingeschaut und man sieht so ein kleines Rädchen....

  1. #1 hasenbraten, 06.11.2009
    hasenbraten

    hasenbraten Neuling

    Dabei seit:
    06.12.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    an meinen Düsen kommt kein Wasser mehr an. Pumpe ist zu hören. Ausgebaut reingeschaut und man sieht so ein kleines Rädchen. Bewegt sich auf Spannung auch, aber transportiert kein Wasser. Schläuche sind alle frei.
    Ist die Pumpe defekt?
    Auf Nachfrage was die kosten sollte bin ich fast umgefallen.
    78,- Eur für das kleine Teil.....

    Weiss vielleicht einer nen Tipp ob die defekt ist oder nicht bzw wo ich ne billige her bekomme?

    Grüße
    HB
     
  2. #2 Carcasse, 06.11.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.727
    Zustimmungen:
    26
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Wenn du die Pumpe hörst ist sie vllt. bloss verstopft. Am besten Schlauch direkt am Pumpenausgang abziehen und nochmal testen. ...weiter dann:...Pumpe ausbauen reinigen...
     
  3. #3 Klest81, 06.11.2009
    Klest81

    Klest81 Benutzer

    Dabei seit:
    26.09.2008
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003 1.6 74kW
    irgendwas verstopft?
     
  4. #4 autohaus bathauer, 06.11.2009
    autohaus bathauer

    autohaus bathauer Guest

    Wenn du beheizte düsen hast könnten diese auch defekt sein oder der schlauch ist geknickt.Kommt denn hinten wasser an?
     
  5. #5 hasenbraten, 06.11.2009
    Zuletzt von einem Moderator bearbeitet: 06.11.2009
    hasenbraten

    hasenbraten Neuling

    Dabei seit:
    06.12.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hab ich schon versucht, ein Schlauch (hat ja zwei Anschlüsse) abgemacht, nix passiert.
    Ansaugmässig ist keine Verschmutzung zu erkennen nur das Rädchen sieht man, was sich auch bei Spannung dreht.:was:


    Schläuche können eigentlich nicht zu sein, hab mal durchgepustet, alles frei!
    hinten kommt auch nichts an, aber mit Luft ebenfalls alles frei.:was:
     
  6. #6 Carcasse, 06.11.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.727
    Zustimmungen:
    26
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Dann würde ich als nächstes die Pumpe ausbauen...
     
  7. Broxin

    Broxin Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus II C307
    Lösung?

    wie hast du das problem nun gelöst?
    Hab fast genau das gleiche problem, nur dass es nur beim fahren bei kälte vorkommt obwohl frostschutz bis -40 grad drinn ist. Ganz schön komisch. Die ford werkstatt hat behauptet einfrieren könne da garnix, obwohl ich frostschutz drinn habe. :(
     
Thema: Scheibenwaschanlage Pumpe defekt?
Besucher kamen mit folgenden Suchen
  1. Ford Fokus MK2 Scheibenwaschbehälter ausbauen

    ,
  2. Focus 2 Scheibenwaschanlage defekt

Die Seite wird geladen...

Scheibenwaschanlage Pumpe defekt? - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Stellmotor Verteilergetriebe defekt?

    Stellmotor Verteilergetriebe defekt?: Hallo! Ich bin neu hier im Forum da ich bisher keine Probleme mit meinem Ranger hatte. Seit ein paar Wochen leuchtete auf sporadisch der...
  2. Prozessor Kombiinstrument defekt

    Prozessor Kombiinstrument defekt: Hallo, habe ein problem mit meinem Focus Cmax MK2. Ging zum Einkaufen, 10min. später wollte ich mein Auto startet, ging nicht. Schlug auf das...
  3. Elektronische Handbremse defekt

    Elektronische Handbremse defekt: Hallo allerseits, ich habe einen Ford Galaxy Bj. 2008 2.0TDCi mit 285.000 km auf der Uhr. Bei mir ging heute ohne jede Vorwarnung in Form von...
  4. Spinnende ZV & Ausfall der Servo Pumpe.

    Spinnende ZV & Ausfall der Servo Pumpe.: Hallo allerseits. Vor einiger Zeit hat bei unserem Focus MK2 Turnier, 2.0 Duratec, EZ2005 die Zentralverriegelung angefangen zu spinnen, sprich...
  5. Tacho/Drehzahlmesser/Tankanzeige/Temeratur/Radio defekt

    Tacho/Drehzahlmesser/Tankanzeige/Temeratur/Radio defekt: Hallo zusammen , Ich hoffe hier kann mir jemand weiterhelfen . Ich fahre einen Ford Transit Tourneo (Euroline ) Baujahr 2007 2.2 l . Als ich denn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden