Focus 2 (Bj. 04-08) DA3/DB3 Scheibenwaschanlage Pumpe defekt?

Diskutiere Scheibenwaschanlage Pumpe defekt? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, an meinen Düsen kommt kein Wasser mehr an. Pumpe ist zu hören. Ausgebaut reingeschaut und man sieht so ein kleines Rädchen....

  1. #1 hasenbraten, 06.11.2009
    hasenbraten

    hasenbraten Neuling

    Dabei seit:
    06.12.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    an meinen Düsen kommt kein Wasser mehr an. Pumpe ist zu hören. Ausgebaut reingeschaut und man sieht so ein kleines Rädchen. Bewegt sich auf Spannung auch, aber transportiert kein Wasser. Schläuche sind alle frei.
    Ist die Pumpe defekt?
    Auf Nachfrage was die kosten sollte bin ich fast umgefallen.
    78,- Eur für das kleine Teil.....

    Weiss vielleicht einer nen Tipp ob die defekt ist oder nicht bzw wo ich ne billige her bekomme?

    Grüße
    HB
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 06.11.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Wenn du die Pumpe hörst ist sie vllt. bloss verstopft. Am besten Schlauch direkt am Pumpenausgang abziehen und nochmal testen. ...weiter dann:...Pumpe ausbauen reinigen...
     
  4. #3 Klest81, 06.11.2009
    Klest81

    Klest81 Benutzer

    Dabei seit:
    26.09.2008
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003 1.6 74kW
    irgendwas verstopft?
     
  5. #4 autohaus bathauer, 06.11.2009
    autohaus bathauer

    autohaus bathauer Guest

    Wenn du beheizte düsen hast könnten diese auch defekt sein oder der schlauch ist geknickt.Kommt denn hinten wasser an?
     
  6. #5 hasenbraten, 06.11.2009
    Zuletzt von einem Moderator bearbeitet: 06.11.2009
    hasenbraten

    hasenbraten Neuling

    Dabei seit:
    06.12.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hab ich schon versucht, ein Schlauch (hat ja zwei Anschlüsse) abgemacht, nix passiert.
    Ansaugmässig ist keine Verschmutzung zu erkennen nur das Rädchen sieht man, was sich auch bei Spannung dreht.:was:


    Schläuche können eigentlich nicht zu sein, hab mal durchgepustet, alles frei!
    hinten kommt auch nichts an, aber mit Luft ebenfalls alles frei.:was:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Carcasse, 06.11.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Dann würde ich als nächstes die Pumpe ausbauen...
     
  9. Broxin

    Broxin Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus II C307
    Lösung?

    wie hast du das problem nun gelöst?
    Hab fast genau das gleiche problem, nur dass es nur beim fahren bei kälte vorkommt obwohl frostschutz bis -40 grad drinn ist. Ganz schön komisch. Die ford werkstatt hat behauptet einfrieren könne da garnix, obwohl ich frostschutz drinn habe. :(
     
Thema:

Scheibenwaschanlage Pumpe defekt?

Die Seite wird geladen...

Scheibenwaschanlage Pumpe defekt? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...
  5. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...