Fiesta 6 (Bj. 02-06) JH1/JD3 Scheibenwaschanlage vorn und EAC Fail

Diskutiere Scheibenwaschanlage vorn und EAC Fail im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Forum, ich habe zwei Problemchen mit meinem Ford, und hoffe auf Hilfe zur Selbsthilfe ;) 1. Problem: Seit gestern funktioniert die...

  1. xyrus

    xyrus Neuling

    Dabei seit:
    22.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Forum,

    ich habe zwei Problemchen mit meinem Ford, und hoffe auf Hilfe zur Selbsthilfe ;)

    1. Problem:
    Seit gestern funktioniert die Scheibenwaschanlage vorn nicht mehr. Hinten kommt noch Wasser raus.
    Der Wasserbehälter ist voll (Frostschutz)
    Die Pumpe ist beim Betätigen des Hebels zu hören.
    Wasser im Motorraum u.ä. konnte ich bisher nicht finden.
    Die Temperaturen liegen um die 0 Grad, ich gehe davon aus, dass nichts gefroren ist.
    Da hinten Wasser raus kommt, muss die Pumpe noch funktionieren. (Ist doch nur eine Pumpe für vorn und hinten, oder?)
    Es ist sicher auch recht unwahrscheinlich, dass beide Düsen verstopft sind.

    Wo kann ich ansetzen? Habt ihr Ideen?

    2. Problem:
    Seit inzwischen zwei Jahren habe ich immer mal wieder den Fehler "EAC Fail". Mal taucht der Fehler beim Anlassen auf, mal beim Fahren. Der Motor hat dann 0 Leistung. Ich schalte dann die Zündung aus, wieder an, dann ist der Fehler meistens weg.
    Der gute Fiesta war deswegen auch schon in verschiedenen Werkstätten (u.a. Vertragswerkstatt). Getauscht wurden bisher schon die Drosselklappe und ein Kabelbaum (kein Plan welcher). Der Fehler konnte von keiner Werkstatt behoben werden.
    Nach diverse Recherche bin ich mal darauf gekommen, den geschraubten (M6?) Stecker links neben der Batterie zu prüfen. Siehe da, der Stecker ist im inneren leicht feucht. Ich lege den Stecker/ die Kontakte dann mit Druckluft und Küchenrolle trocken, dann tritt der Fehler auch für längere Zeit nicht mehr auf.
    ....ich weiß also damit umzugehen.
    Meine Frage hierzu ist, hat das noch irgendjemand?!?!

    Danke vorab.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 18.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    meist ist der taster im wischerschalter für die waschanlage vorn defekt .
    sicher das die pumpe zu hören ist wenn man vorn die waschanlage betätigt und läuft dann der scheibenwischer los ?

    das mit dem EAC-Fail haben sicher schon viele gehabt .
    da die ursache ja bekanntlich im stecker liegt , dann sollte man diesen stecker gegen feuchtigkeitseintritt schützen .
     
  4. #3 Schraubenvergesser, 18.12.2013
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Richtig!

    Dabei hilft übrigens z.B. WD40 oder ähnliches, einfach komplett fluten mit dem Zeug
    oder aber mit ähnlichen Alternativen, auch einfaches Öl bzw. Fett reicht.

    Das Zeug leitet nicht, darum schadet es nicht selbst wenn da 10ml WD40 im Stecker sind.



    Dem entgegen stehen so manche Selbstversuche wo mit Isoband und ähnlichem versucht
    wurde das ganze trocken zu halten. Das funktioniert einige Zeit, aber wenn die Feuchtigkeit
    erst einmal drin ist, und die findet ihren Weg. kommt sie nicht wieder raus und es sieht im
    ganzen noch schlechter aus da die Kontakte oxidieren.
     
  5. Chakky

    Chakky Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Zu Problem 1: Öffne die Motorhaube und verfolge von den Düsen den schlauch, geht an der A-Säule auf der Fahrerseite vorbei. Leider klemmt sich der schlauch ab und an sich genau dort ein, einfach mal etwas dran ziehen und ohne knick wieder in die führungen legen.
     
  6. xyrus

    xyrus Neuling

    Dabei seit:
    22.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leute!

    Danke für eure Antworten!Die Lösung für Problem 1: doch eingefroren. Ich habe zwar keinen Plan wie das 1. bei den Temperaturen und 2. mit Frostschutz passieren kann. Aber nach viel probieren und testen ging es dann wieder.

    Zu Problem 2:
    Gut zu wissen, da habe ich den Werkstätten ja schön umsonst hunderte von Euro in den A***** gesteckt. Von einer Vertragswerkstatt hätte ich erwartet, dass die soetwas wissen. Aber gut, es ist sicher zu spät sich mit der Werkstatt anzulegen.
    Also ordendlich WD40 drauf und gut ist?

    Gruß
     
  7. Chakky

    Chakky Benutzer

    Dabei seit:
    11.03.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Der Fahrtwind kann kälter werden ;)
     
  8. #7 GeloeschterBenutzer, 19.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ... und nicht jeder kann alles wissen ;)
     
  9. xyrus

    xyrus Neuling

    Dabei seit:
    22.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Das war auf die Werkstatt bezogen?
     
  10. #9 GeloeschterBenutzer, 19.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das gilt auch für die ;)
     
  11. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    484
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Wo sitzt der genau :-)? Mag den bei mir mal checken, da ich bisher keine Problemstecker gefunden hab ;-)! (Trotz des problems :D)


    bei manchen Frostschützen sind flüchtige stoffe für die minustemperatur dabei, die dann an den düsen verdampfen. und dann gefriert es dort...
     
  12. elena

    elena Neuling

    Dabei seit:
    25.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 TDCi, Baujahr 2002

    Wo genau ist der Stecker?
     
  13. #12 Schraubenvergesser, 25.03.2014
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Noch immer da: :)
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 z153196, 18.08.2014
    z153196

    z153196 Neuling

    Dabei seit:
    18.08.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    FORD FIESTA MK6
    1,4 TDCI
    Eac Fail - FEHLER GEFUNDEN !!!!!! JUHUUU

    :top: DAS WARS JETZT. DANKE
    EAC FAIL TAUCHT NUN NICHT MEHR AUF . (vorher mind.5 mal Täglich bei 180 km Fahrt) .
    So gehts :
    Einfach den dicken Schwarzen Stecker oberhalb des Minus Pols an der Batterie abschrauben ( 10er Nuss ) , den Stecker nach oben Drehen und schön WD 40 drauf. Anschl. Stecker wieder drauf Schrauben und das wars.
    BLOS NICHT IN DIE WERKSTATT FAHREN !!!!:nene:
    Das kriegt jeder hin.Von wegen Steuergerät und Gaspedal tauschen,alles Quatsch !!!!!
     
  16. #14 vanguardboy, 19.08.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.843
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Naja das hilft aber auch nicht auf dauer. ist ja nen wackelkontakt bzw schlechte verbindung. Das kabel neu machen wäre schon besser
     
Thema:

Scheibenwaschanlage vorn und EAC Fail

Die Seite wird geladen...

Scheibenwaschanlage vorn und EAC Fail - Ähnliche Themen

  1. Mk III Feder vorne ausbauen

    Mk III Feder vorne ausbauen: Da die Feder von Vatterns 2001er 1.8er Mondi gebrochen ist, muss ich mich jetzt mit dem Teufelswerk beschäftigen- Frontantrieb. Leider habe ich...
  2. EAC Fail mit Fehler P0642

    EAC Fail mit Fehler P0642: Hallo zusammen, Habe seit einer Woche mit dem o.g. Fehler zu kämpfen. Was ich mittlerweile weiß, ist der Fehlercode aus dem Steuergerät (P0642 –...
  3. Blinkerbirnen vorn

    Blinkerbirnen vorn: Hallo, eine der vorderen Blinkerbirnen (Maverick 2.3/2004) ist kaum noch gelb und ich möchte sie ersetzen. Das ich die Stosstangenverkleidung...
  4. SUCHE : Ford Scorpio Futura Stosstange vorne,hinten und heckflügel von selzer

    SUCHE : Ford Scorpio Futura Stosstange vorne,hinten und heckflügel von selzer: Hi , ich suche für meinen Ford Scorpio mk1 , Futura Stossstange vorne und hinten ,und auch einen selzer heckflügel für Stufenheck. zustand egal...
  5. Parksensoren vorne

    Parksensoren vorne: Moin! Nach rund einem halben Jahr Grand C-Max habe ich doch ein paar Sachen, die mich nerven an dem Auto. Unter anderem der Parksensor vorne....