Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Scheibenwaschanlage vorne

Diskutiere Scheibenwaschanlage vorne im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, meine Scheibenwaschanlage spritzt nicht mehr. Der Behälter ist voll und auch nicht eingefroren, die Pumpe läuft, die Düsen sind nicht...

  1. #1 tantedux, 23.12.2010
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo,
    meine Scheibenwaschanlage spritzt nicht mehr.

    Der Behälter ist voll und auch nicht eingefroren,
    die Pumpe läuft, die Düsen sind nicht verstopft,
    denn es kommt auch Wasser raus, es spritzt nur
    nicht.

    Kann es sein, das die Pumpe nicht mehr genug
    Leistung hat?

    Wo sitzt die Pumpe, im Behälter?

    Danke für Eure Mithilfe und Frohe Weihnachten!
    MFG
    Hans:gruebel:
     
  2. #2 tradorus, 23.12.2010
    tradorus

    tradorus Guest

    Kontollier mal an Anschlüsse, am Behälter und an den Düsen.
    Schau ob du einen Schlauchbruch feststellen kannst.

    Hinten funktioniert?

    LG Martin
     
  3. #3 Das Ormel, 23.12.2010
    Das Ormel

    Das Ormel Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    142
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.:98 1,8l 16V
    hey der behälter ist vorne rechts hintern Kotflügel... du kannst den spritzschutz abmachen, da siehst die leitung und die Pumpe und die pumpe ist am behälter(Bühne ist vorteilhaft).....

    mfg ormel
     
  4. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    14.066
    Zustimmungen:
    305
    Fahrzeug:
    C-Max Titanium 2.0 TDCI Powershift 2018
    Wenns aus den Düsen nurmehr raussifft sind die meistens verstopft.
    Einfach mal mit einer Nadel in die Düsen reinstochern dann sollte es eigentlich schon wieder funktionieren! ;)

    Daß die Pumpe zuwenig Leistung hat ist sehr unwahrscheinlich.
    Die kennt nur zwei Betriebszustände.
    Geht - geht nicht.
     
  5. #5 BrownProject, 23.12.2010
    BrownProject

    BrownProject Airrider

    Dabei seit:
    12.10.2009
    Beiträge:
    508
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo ST200 , VW Passat CC
    wie rathi sagt, höchstwahrscheinlich verstopft.
    also erst mal das probieren bevor es auf die Bühne geht
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.416
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wenn der Mondeo denn hinten ne Düse hat...
    und die auch noch funktioniert ist es wirklich nur verstopft.
    Wer quält sich schon gern bei dem Wetter unterm Auto rum ;)
     
  7. #7 tantedux, 24.12.2010
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo,
    in den Düsen habe ich schon mit einer dünnen Nadel gestochert,
    es geht auch kein Wasser verloren. Ein abgeknickter Schlauch,
    da habe ich schon Ausschau nach gehalten, konnte ich auch nicht
    erkennen. Da die Motorhaube komplett verkleidet ist, müsste ich diese
    erst einmal abmontieren. Noch ein Hinweis: Beim ersten Drücken
    kommt ein kleiner Spritzer raus, dach läuft es nur raus.
    MFG
    Hans
     
  8. Barks

    Barks Benutzer

    Dabei seit:
    29.09.2009
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6
    BMW 550i
    Da wird wohl das Sieb zwischen Pumpe und Behälter dicht sein. Ist ein häufiges Problem. Dazu musst du die Pumpe aus dem Behälter mal rausziehen.;)
     
  9. #9 CossyRS, 24.12.2010
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    kann sein das der schlauch an der pumpe fast runter ist (undicht),dann kommt zwar noch etwas wasser an den düsen raus (spritzt aber nicht) weil der meiste druck an dem schlauch unten bei der pumpe raus geht...
     
  10. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.521
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hey kugg dir mal die Schläuche an bei den Scharnieren der Motorhaube da machen se nen Knick und die Stelle wird offt übersehen ;)
     
  11. #11 tantedux, 25.12.2010
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo,
    zunächst Danke für die Tipps.

    Wie bekomme ich die Pumpe aus dem Behälter?
    und an das Sieb?
    Der Einfüllstutzen ist doch nur 5-6cm im Durchmesser!
    Gruß

    Hans
     
  12. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    14.066
    Zustimmungen:
    305
    Fahrzeug:
    C-Max Titanium 2.0 TDCI Powershift 2018
    Die Pumpe ist außen am Behälter angebracht.
    Innenkotflügel abnehmen und Du kommst wunderbar dran.
     
  13. #13 tantedux, 26.12.2010
    tantedux

    tantedux Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 9/97
    Hallo,
    danke für die Info, ich werde es versuchen,
    wenn es nicht mehr so kalt ist.
    Schöne Feiertage!
    Gruß
    Hans
     
  14. Duldi

    Duldi Neuling

    Dabei seit:
    03.08.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo II BNP 2,0
    Servus,
    Ich hab ein ähnliches Problem bei meinem Mondeo MK2 BNP. Meine Anlage spritzt nicht. Pumpe läuft und hat auch Druck. aber aus den Düsen vorne und hinten kommt nichts mehr raus. Anfangs kam vorne noch ein bisschen was. Ich habe dann nachgeschaut und der Schlauch für hinten war ab. Schlauch wieder auf die Pumpe gesteckt und seitdem kommt nirgends mehr was raus. Wenn ich die Schläuche abziehe spritzt es aus der Pumpe wie aus einem Super Soaker. Egal ob vorne oder hinten, nur mit den Schläuchen geht nix. Kann ja nicht sein das plötzlich beide Schläuche verstopft sind, oder? Düsen hab ich schon mit ner Nadel bearbeitet aber die waren frei.
    Evtl habt ihr ne Idee was es sein könnte.
    Danke!

    Gruß
    Martin
     
  15. #15 berthadux, 03.08.2017
    berthadux

    berthadux Benutzer

    Dabei seit:
    03.07.2016
    Beiträge:
    55
    Zustimmungen:
    3
    Fahrzeug:
    Ford Mondeo II BNP
    Bj.97-00 1,8i
    Hallo, es ist ja schon eine Weile her, ich meine mich erinnern zu können,
    habe den Behälter nach unten geöffnet, ich glaube da sitzt auch die und Pumpe,
    ich habe alles gespült bzw. sauber gemacht.
    Diese Verschmutzung, wie im Pumpensupf, entsteht durch die Scheibenreiniger-Zusätze, davon
    setzen sich im laufe der Zeit Rückstände ab.
    Seitdem gebe ich zum Wasser nur Spiritus zu, da bleibt alles sauber.
    Viel Glück
    Hans
     
  16. #16 berthadux, 03.08.2017
    berthadux

    berthadux Benutzer

    Dabei seit:
    03.07.2016
    Beiträge:
    55
    Zustimmungen:
    3
    Fahrzeug:
    Ford Mondeo II BNP
    Bj.97-00 1,8i
    Genau, die Verkleidung im Kotflügel entfernen,
    dann kommt man gut dran.
    Gruß
    Hans
     
  17. #17 rabe2701, 03.08.2017
    rabe2701

    rabe2701 Forum As

    Dabei seit:
    01.05.2009
    Beiträge:
    507
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Den Satz auch gelesen!
     
  18. #18 MucCowboy, 03.08.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.893
    Zustimmungen:
    1.476
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nun, entweder ist Dreck in den Schläuchen, die den Durchfluss behindern, oder die Pumpe ist defekt. Sie dreht zwar und fördert ohne Gegendruck auch Wasser raus, aber die Pumpleistung mit Gegendruck durch die Düsen könnte einbrechen, d.h. das Pumpenrad da drin wäre dann zerbröselt. Kann beim gegebenen Alter schonmal vorkommen.

    Vorschlag: erstmal bei Ebay eine Pumpe beschaffen (beachte: für vorne und hinten, es gibt nämlich auch welche für "nur vorne" vom 4-Türer) und tauschen. Scheint mir am wahrscheinlichsten.

    Übrigens kommt man auch ganz einfach dran wenn man den Wagen vorne rechts aufbockt und nur den Motorunterfahrschutz entfernt, sofern der überhaupt noch drunter ist.
     
    rabe2701 gefällt das.
  19. #19 Fordbergkamen, 03.08.2017
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.730
    Zustimmungen:
    155
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Schau doch mal nach ob die Schläuche überhaupt Durchgang haben oder zusitzen. Kann ja auch abgeknickt sein.
     
  20. Duldi

    Duldi Neuling

    Dabei seit:
    03.08.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo II BNP 2,0
    Danke für die schnelle Rückmeldung! :D
    Die Schläuche haben wir geprüft, abgeknickt ist da nichts, aber ob die frei sind muss ich noch nachschauen. Aber da es ja zumindest ein bisschen gespritzt hat bevor wir den Schlauch zur Heckscheibe wieder drauf gefriemelt haben, vermute ich das die eigentlich frei sein sollten, zumindest vorne.Ich denke ich werde einfach mal eine gebrauchte Pumpe in der Bucht schießen und es damit mal probieren. Hatte auch schon den Gedanken das die Pumpe evtl unter Last in die Knie gehen könnte.
    Ich halte euch auf dem Laufenden ;)
    Gruß
    Martin
     
Thema: Scheibenwaschanlage vorne
Besucher kamen mit folgenden Suchen
  1. Ford Mondeo MK2 Scheibenwischer Schlauch ab

    ,
  2. ford maverik 2 0 scheibenwasser schlauch

    ,
  3. ford mondeo schrägheck 97 rep waschanlage

Die Seite wird geladen...

Scheibenwaschanlage vorne - Ähnliche Themen

  1. Lautsprecher vorne schalten sich ab bei Bass

    Lautsprecher vorne schalten sich ab bei Bass: Hallo zusammen. Erst mal danke für die Aufnahme. Hab seit Mittwoch ein Focus ST Line. Jetzt hab ich aber gemerkt wenn ich Musik über USB oder...
  2. C-MAX 2 (Bj. 10-**) DXA 12V - Steckdose vorn, Abschaltzeit ändern

    12V - Steckdose vorn, Abschaltzeit ändern: Ein freundliches Hallo in die große Runde, ist es möglich die Abschaltzeit der vorderen 12V - Steckdose zu ändern / verkürzen? Sie wird nach...
  3. Suche Stoßstange vorn, silber, 2007er MK2

    Stoßstange vorn, silber, 2007er MK2: Der Hase auf der Straße hat meine Stoßstange zerstört, nun suche ich eine gebrauchte, am besten in silber, Wäre schön, wenn jemand eine übrig...
  4. Türschloss vorne links

    Türschloss vorne links: Hallo liebe Sierra Freunde, habe eine kleine Frage, da mein Schloss an der Fahrertür kaputt ist und nicht mehr ganz einrastet wollte ich es...
  5. Querlenker vorne bestellen

    Querlenker vorne bestellen: Hallo mein Schwager braucht vorne links und rechts neue Querlenker TÜV Mängel . Wenn ich die bestellen möchte kommen da welche mit 18 mm...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden