Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Scheibenwaschpumpe und Hupe funktionieren nicht mehr

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von warze, 02.01.2010.

  1. warze

    warze Neuling

    Dabei seit:
    22.03.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    mondeo b4y 2001
    Diverse Probleme. Hallo habe ein ford mondeo stufenheck baujahr 2001, so als erstes bei mir geht die Scheibenreinigungsanlage nicht (auch bei +grade nicht) wasser ist auch randvoll. Macht auch nicht dieses motorgeräuch wenn mann draufdrückt.
    Meine hupe geht auch nicht, nach einer woche ging sie nochmal kurz jetzt garnicht mehr.
    Und die scheinwerferreinigungsanlage geht auch nicht mehr passiert garnichts mehr ( von wo nimmt die eigentlich wasser ?).
    MFG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FordV8Star, 02.01.2010
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    414
    Zustimmungen:
    2
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Mahlzeit,

    wird wohl die Wischwasserpumpe kaputt sein...die sitzt im Behälter des Scheibenwischwassers. Entweder Pumpe kaufen bzw. nen gebrauchten Wischwasserbehälter beim Schrott oder ebay schießen. Bei Ford sind die Teile unbezahlbar!!! (gilt ebenfalls für die Scheinwerferreinigung, da diese ebenfalls über die normale Pumpe mit gespeißt wird!)

    Bei der Hupe kann es mehrere Ursachen geben... Entweder ist der Schleifring im Lenkrad defekt? Check mal die Sicherungen(gilt auch für die Pumpe!)! Prüf die elektronischen Verbindungen an und bis zum Horn/Wischwasserbehälter!

    Eventuell hattest Du auch Besuch von nem Marder?????


    Grüße
    RS
     
  4. warze

    warze Neuling

    Dabei seit:
    22.03.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    mondeo b4y 2001
    mondeo mk3

    Ich danke dir schonmal, mit ein mader das würde mir noch felhlen, ist ja schon lange bei mir im motorraum zerfressene dämmung aber weis nicht ob der noch zugeschlagen hat. werde erstmal so machen wie du sagst sicherungen usw. die scheinwerferreinigungsanlage ging schon seit 2jahren nicht mer die scheibenreinigungsanlage seit 2 monaten. darf man beim lenkrad die abdeckung einfach abnehrmen oder passiert da was wegen airbag.
     
  5. #4 Janosch, 02.01.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Zukünftig bitte auf aussagekräftige Thementitel achten.
    Mit "Mondeo Mk3" kann keiner was anfangen, hab es mal angepasst.
     
  6. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Die Scheibenwaschanlage besitzt eine eigene Pumpe. Vielleicht ist die Pumpe für die Scheinwerferreinigung schon länger defekt.

    Die Abdeckung das ist der Airbag, was hast du vor, wenn ich fragen darf?
     
  7. warze

    warze Neuling

    Dabei seit:
    22.03.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    mondeo b4y 2001
    Nee ich dachte nur bei mein alten auto hatte ich keine airbags da konnte man die lenkradabdeckung abnehmen da war ja auch für die hupe ein ring der mal abwar oder ne feder.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scheibenwaschpumpe und Hupe funktionieren nicht mehr

Die Seite wird geladen...

Scheibenwaschpumpe und Hupe funktionieren nicht mehr - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...