Scheibenwischanlage gefroren???

Diskutiere Scheibenwischanlage gefroren??? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, also seit 2 Tagen ( minustemp. ) funzt mein Scheibenwischanlage nicht mehr.. also die Wischer laufen ganz normal aber das Wasser...

  1. Storm

    Storm Guest

    Hallo Leute,
    also seit 2 Tagen ( minustemp. ) funzt mein Scheibenwischanlage nicht mehr..

    also die Wischer laufen ganz normal aber das Wasser will nicht hoch also gar nicht!
    Ich höre auch kein Summen der Pumpe oder so, oder hört man die generell nicht...

    Habe dann gestern mal Frostschutz bis -25°C reingefüllt in der Hoffung es sei gefroren und würde sich somit lösen...leider ohne Erfolg...
    Soweit ich das sehe scheint der Behälter der Flüssigkeit direkt hinter der vorderen Radabdeckung zu sein...?

    Was kann ich machen?!
    Der vater meiner Freundin hat ne Garage, meint ihr wenn ich den Wagen reinstelle könnte es wieder gehen?! Oder meint ihr nicht das es gefroren ist?!

    Hab den Wagen leider gebraucht gekauft und weiss jetzt auch nicht, ob die Flüssigkeit für den Winter war oder nur für den Sommer...

    Was mich eben sehr irritiert ist das ich nichts summen höre also einen MOtor o.ä.!

    Vielleicht habt ihr ja ne Idee!

    zur ZEit haben wir -4°C....:mies:

    Gruss Storm
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focusdriver89, 23.12.2007
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    probieren geht über studieren, stell ihn inne garage und warte ab. Vielleicht ist wirklich was eingefroren. die düsen sind frei, nehm ich an? :gruebel:

    Ansonsten würd ich sagen, dass die Pumpe für die SWA im Eimer ist, kostet aber auch nicht die Welt....


    ähem....haste hinten auch nen wischer? funktioniert der?
     
  4. #3 cruiser02, 23.12.2007
    cruiser02

    cruiser02 exakt focussiert

    Dabei seit:
    15.09.2007
    Beiträge:
    826
    Zustimmungen:
    0
    ganz leise hört man die pumpe schon. man darf sie aber nicht zu lange bedienen, da sie sonst überhitzt. glaube es waren max 10sek. am Stück...


    In deinem Fall sieht mir das so aus als ob die Flüssigkeit die im Schlauch stand gefohren ist. Da nützt es auch nichts Frostschutz nach zu füllen, da das eis ja schon den Schlauch versperrt. Entweder du stellst ihn mal über Nacht in eine beheitzte Garage oder du fährst eine längere Strecke und sprühst danach wenn alles getaut ist das "normale" Wasser das in der Leitung sitzt weg. Am Besten durch den hinteren Wischer gleich mit.
     
  5. Storm

    Storm Guest

    Hmmm....also der wischer hinten geht zwar aber auch nicht das Wasser.

    Der Witz an der Sache vorgestern ging die Anlage noch, also das Wasser kam durch wobei auch nicht wirklich korrekt....
    Beheizte Garage?! Oh weia...das haben die Eltern leider nicht...

    Um die Pumpe zu tauschen, muss ich da den Radkasten komplett entfernen?!

    Gruss und schonmal danke!

    PS. Was passiert wenn sie überhitzt?! was ist dann??!
    oh ohhhhh...ich weiss nicht....kann sein, dass ich länger gedrückt habe... :-(
     
  6. #5 Wiesel87, 23.12.2007
    Wiesel87

    Wiesel87 Captain Kriechstrom

    Dabei seit:
    26.03.2007
    Beiträge:
    1.144
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta JD3 1.4
    is klar das die pumpe kein mucks macht wenn sie eingefroren is is glaub ich ne tauchpumpe...
     
  7. #6 area51, 23.12.2007
    Zuletzt bearbeitet: 23.12.2007
    area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    probier mal eine längere strecke zu fahren, durch die motorwärme müssten die vereisten düsen und leitungen abtauen.


    ich hätte auch eine frage:

    ich habe von sonax scheibenwaschflüssigkeit im behälter, die - 20° aushält.
    Wenn ich am abend das auto z.b. auf einem parkplatz abstelle gefriert manchmal die windschutzscheibe zu.
    vor dem wegfahren wird von mir die scheibe dann abgekratzt, und um die schlieren, die beim eis herunterkratzten entstehen zu entfernen, betätige ich die scheibenwaschfunktion. so nun mein problem:

    wenn sich das wischwasser auf die scheibe bemüht, dann friert mir alles noch mehr ein.
    ist dass normal? nützt es was, wenn ich statt -20 dann -40 grad wasser reingib, damit die scheibe nicht vereist?
     
  8. #7 Fordbergkamen, 23.12.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.986
    Zustimmungen:
    15
    Hallo,
    fahr mal dein Auto ordentlich warm, die Motorwärme sollte dann schon reichen dein Waschsystem wieder flott zu machen.
    Notfalls den dann warmen Wagen in die Garage stellen, damit sich die Wärme besser verteilen kann und nicht durch Fahrtwind gekühlt wird.
    Danach Frostschutz drauf und richtig durchspülen, bis das Zeug auch hinten angekommen ist.
    Möglich ist natürlich auch das dir etwas kaputt gefroren ist, aber das sieht man dann. Allerdings sind die Waschanlagen eigentlich ziemlich schmerzfrei in Sachen Frost.
    MfG
    Dirk
     
  9. #8 cruiser02, 23.12.2007
    cruiser02

    cruiser02 exakt focussiert

    Dabei seit:
    15.09.2007
    Beiträge:
    826
    Zustimmungen:
    0
    Dann kann sie u.U. hops gehen. Wir wollens nicht hoffen, steht aber in jeder Betriebsanleitung so!
     
  10. Storm

    Storm Guest

    also...ich habe eben gelesen das man bei beheizter Frontscheibe auch beheizte Waschdüsen hat....das werde ich morgen mal ausprobieren...vielleicht bringt es ja was....ich muss mal schauen...
    dieses Handbuch ist echt super.
    Habe eben auch erfahren dürfen, dass man bei eingeschalteter Heckscheibe beheizte Seitenspiegel hat :)

    Sehr informativ so ein Handbuch!:lol:

    Also ich schau dann mal und melde mich nochmal!:gruebel:

    Gruss
     
  11. #10 Mondeo-Driver, 23.12.2007
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Wischwasseranlagenproblem

    Hallo Leutz , neuerdings auch an meinem Mondi das Problem , dass das Wischerwasser nur noch tröpfchenweise hochgepumpt wird.
    Düsen sind beheizt , Wasser wird zwar gepumpt jedoch nur mit "halbem" Druck.
    Stellt sich mir die Frage , ob da an der Pumpe ein Lager "festsitzt" was die Pumpenleistung irgendwie bremst. Ansonsten hats nämlich vorher gut funktioniert
    , das Wasser wurde stetig auf die Scheibe befördert . Aber nach den tiefen Temperaturen in der letzten Woche scheint da irgendwo der Wurm drin zu sein.
    Wie gesagt , ich vermute ein an der Pumpe sitzendes Lager als Ursache . Kann das jemand bestätigen ?
     
  12. Storm

    Storm Guest

    also ich weiss nicht wie es bei dir ist, aber bei mir hat es sich heute erledigt gehabt...zumindest für heute...hab dir karre mal ein paar STD in eine beheizte Garage gestellt mit warmen Motor und siehe da es funzt wieder...
    Hab jetzt fast leer gemacht und bis -35°C aufgefüllt...
    Hab die Düsen hinten und vorne mal richtig durchgespült...hoffe es geht jetzt wieder alles normal!

    Gruss und FROHE WEIHNACHTEN!

    Storm:rolleyes:
     
  13. nemo70

    nemo70 Benutzer

    Dabei seit:
    17.12.2007
    Beiträge:
    56
    Zustimmungen:
    1
    Habe letztens auch das problem gehabt.
    Kein lebenszeichen von der Pumpe. wenn das Wasser im behälter eingefroren ist das normal.

    Die Pumpe nicht in diesem Zustand überfordern, da sie sonst kaput geht.
    Heist also "Abwarten und Tee trinken".
     
  14. #13 Fastdriver, 26.12.2007
    Fastdriver

    Fastdriver Guest

    Das kommt davon weil viele leute den schrott vom baumarkt oder Tankstellen kaufen da steht -25 grad drauf ist es aber nicht. und schaut euch die suppe mal an dass ist so dickflüssig das mögen die moderenen Fächerdüsen spritzdüse net auch die pumpen können davon defekt gehen.

    Mal nen Tipp der hält bis -30 grad, ich fülle immer destillierts wasser in den Behälter dann einen schuss spiritus stinkt zwar wie sau aber es friert net ein und sauber macht es auch.
     
  15. #14 Rombine, 26.12.2007
    Rombine

    Rombine Neuling

    Dabei seit:
    23.11.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Zunächst einmal, wer sich das billige Zeug für 2,99€ (5ltr) kauft, braucht sich nicht zu wundern und ist doch selbst Schuld, das Zeug besteht ja nur aus Farbstoff, Duftstoff, Wasser und Spiritus.

    Wer aber die besseren Produkte kauft, die es im Baumarkt durchaus auch gibt, sogar speziell für Fächerdüsen, der hat im Normalfall auch keine Probleme.

    Und bevor Fragen kommen, ja ich arbeite in einem Baumarkt und mag solche pauschalen Unqualifizierten Bemerkungen gar nicht.:rasend:


    Letztendlich ist es wie überall, wer nach Geiz ist geil-Mentalität einkauft, kann keine Spitzenprodukte erwarten.
     
  16. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0

    mag ja für dich stimmen, aber nicht um sonst gibt es spitzenprodukte von sonax oder castrol, wo wirklich an der zusammensetzung geforscht wird, um mit so wenig wie möglich wischwasser und wischtakten ein gutes ergebnis zu erzielen.
    möchte deine mischung nicht schlecht machen, aber einem durchschnittsautofahrer das zu empfehlen, bei deiner mischung treten sicher spannungsrisse auf.
     
  17. #16 Zieh Mäx, 26.12.2007
    Zieh Mäx

    Zieh Mäx Benutzer

    Dabei seit:
    12.10.2007
    Beiträge:
    101
    Zustimmungen:
    2
    Moin area 51,

    wo und wovon bitte sollen da Spannungsrisse entstehen:gruebel:

    'nen Schuss Geschirrspülmittell dazu reinigt noch besser und nimmt den Geruch noch ein wenig. Mach ich seit knapp 30 Jahren ohne irgendwelche Risse.
     
  18. #17 jörg990, 26.12.2007
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.114
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Z.B. bei Fahrzeugen mit Scheinwerferreinigungsanlagen. Die Streuscheiben bzw. Leuchtenabdeckungen bestehen aus Polycarbonat, und da würde ich nicht drauf wetten, dass denen der Spiritus nichts ausmacht.
    Und zum Thema Geschirrspülmittel: hast du schon mal mit kaltem Spülwasser versucht, dein Geschirr sauber zu bekommen? Die Tenside in einem Produkt zur Scheibenreinigung bei winterlichen Temperaturen unterscheiden sich dann doch ein wenig vom popeligen Spülmittel...

    Was ich nicht kapier: ihr fahrt Autos im Wert von einigen tausend bis zehntausend Euro. Schüttet Sprit für 1,40€ bis 1,50€ pro Liter rein, und dann fehlt das Geld für einen ordentlichen Scheibenfrostschutz?
    Ich fahre beruflich bedingt ziemlich viel, außerdem hat mein Mondeo einen Scheinwerferreinigungsanlage. Trotzdem brauche ich über einen Winter verteilt höchstens 2x einen 5l-Kanister Frostschutz, und mit der Mischung versorge ich auch noch das Auto meiner Freundin. Arm wird man davon nicht. Und der eigenen Sicherheit dient es auch noch.


    Gruß

    Jörg
     
  19. #18 Carcasse, 26.12.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Jeder hat so seine eigene Rezeptur und fährt damit sicher nicht schlecht.

    Mit Spiritus wäre ich aber auch vorsichtig. Wie "jörg990" richtig anmerkt...Polycarbonat... und andere Kunststoffe werden von Spiritus eventuell gegriffen oder porös.

    Ich persönlich kaufe mir den Frostschutz von Aral. Kostet zwar ein bisschen mehr aber ich bin mit dem Wischergebnis total zufrieden.

    Und für das richtige Mischverhältnis ist ja jeder selber verantwortlich.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Zieh Mäx, 26.12.2007
    Zieh Mäx

    Zieh Mäx Benutzer

    Dabei seit:
    12.10.2007
    Beiträge:
    101
    Zustimmungen:
    2
    Moin Jörg,

    das hat nix mit Armut zu tuen. Ich hab nur schonmal 'nen Igel in der Tasche:)

    Aber du hast recht an die Scheinwerfer hab ich nicht gedacht weil ich da keine Waschanlage hab. Das wäre natürlich ein Grund. Ansonsten keine Reinigungsprobleme.
     
  22. #20 ViaMedici, 26.12.2007
    ViaMedici

    ViaMedici Guest

    Die Temperaturangabe bei Mischungen entsteht durch das Mischen von Alkohol und Wasser. Wenn Du nun diese Mischung auf die kalte Frontscheibe sprühst, verflüchtigt sich der Alkohol schneller, als das Wasser. Die Folge, es friert an.
    Das kann dir unter Umständen auch bei Mischungen bis -60° passieren.
    Da hilft nur kurz warten, bis die Scheibe durch das Gebläse, oder die Heizung, angewärmt ist.
    MfG
     
Thema:

Scheibenwischanlage gefroren???

Die Seite wird geladen...

Scheibenwischanlage gefroren??? - Ähnliche Themen

  1. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  2. Frontscheibe von innen gefroren. Was hilft?

    Frontscheibe von innen gefroren. Was hilft?: Hallo Gemeinde, meine Freundin hat jetzt schon länger das Problem, dass die Frontscheibe ihres Autos von innen friert. Wir haben es schon mit...
  3. Fiesta 7 (Bj. 08-12) JA8 Scheibenwischanlage Spritzwassersystem defekt

    Scheibenwischanlage Spritzwassersystem defekt: Hallo zusammen, ich habe ein Problem: Bei meinem Fiesta (1,6 TDI, Bj 2009) kommt vorne kein Wischwasser raus. Genauer ich höre kein Geräusch der...
  4. Galaxy 2 (Bj. 01-05) WGR Scheibenwischanlage plötzlich sehr schwergänging bis geht nicht mehr :( Galaxy2 Bj01

    Scheibenwischanlage plötzlich sehr schwergänging bis geht nicht mehr :( Galaxy2 Bj01: Hallo Leute, seit paar tagen geht meine wischgestänge sehr schwer bis garnicht an meinem Galaxy 2 Bj 03/2001 2,3l Benziner, ich dachte die...
  5. Fiesta 7 Facelift (Bj. 12-**) gefrorene Scheiben innen

    gefrorene Scheiben innen: Hallo, hoffe mal, dass mir jemand helfen kann. Mein Fiesta ist grad 6 Monate alt geworden und nun habe ich bei dieser Witterung morgens gefrorene...