Galaxy 2 (Bj. 01-05) WGR Scheibenwischanlage plötzlich sehr schwergänging bis geht nicht mehr :( Galaxy2 Bj01

Diskutiere Scheibenwischanlage plötzlich sehr schwergänging bis geht nicht mehr :( Galaxy2 Bj01 im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, seit paar tagen geht meine wischgestänge sehr schwer bis garnicht an meinem Galaxy 2 Bj 03/2001 2,3l Benziner, ich dachte die...

  1. #1 galaxy2, 09.09.2014
    galaxy2

    galaxy2 Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    FORD GALAXY Mk2 WGR
    2,3l Bj2001 107kW
    Hallo Leute,

    seit paar tagen geht meine wischgestänge sehr schwer bis garnicht an meinem Galaxy 2 Bj 03/2001 2,3l Benziner, ich dachte die Wischblätter müßten mal ausgetauscht werden:gruebel:, habe ich gemacht, neue Bläter vom Bosch montiert, geht trotzdem schwer, es zieht bis in die mitte und da stoppt es auf einmal, dann nach 15 sekunden versucht es erneut zu bewegen aber es beleibt bei einem kurzen ruckeln dabei :skeptisch: ,

    ich habe dann mal die Blätter aufgeklappt um zu sehen ob es an den neuen Wischblätter liegt, nein, auch bei aufgeklappten zustand gleiche sympthome:verdutzt:,

    habe dann versucht an die Gestänge unter dem Windblech mit silikonöl zu sprühen damit die Schleisteile sich besser bewegen aber kam schlecht bis kaum herran, mit ne Taschenlampe konnte ich gerade noch sehen das da dirnn alles in ordnung scheint, hat jemand solch eine erfahrung schon gemacht, woran kann es liegen?:(

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 09.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da sind die wellen in den führungen fest
    altes leiden beim galaxy ,
    ausbauen gangbar machen , wenn noch möglich , ansonsten ein neues wischergestänge einbauen .
     
  4. #3 galaxy2, 09.09.2014
    Zuletzt bearbeitet: 09.09.2014
    galaxy2

    galaxy2 Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    FORD GALAXY Mk2 WGR
    2,3l Bj2001 107kW
    Danke RST,

    aber wie kommt man da rann, ich meine muss man die innenverkleidung im motorraum abmontieren und von unten also im motorraum nach oben ran kommen oder wie macht man das , und wie bekommt die wellen in die gänge, muss man die gelenke einfetten und die schrauben lockeren oder wie sollte ich da herrangehen?

    Gruß
     
  5. #4 FocusZetec, 09.09.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    du mußt das Gestänge komplett ausbauen ...

    -dann von der Welle oben den Sicherungsring entfernen, und den kleinen O-Ring
    -dann mußt du sehr Wahrscheinlich mit einem Heißluftfön oder ähnlichem das ganze etwas warm machen, sonst kannst du die Welle nicht rausziehen (das ganze ist ja fest)
    -wenn du die Welle draußen hast mußt du die Buchse reinigen (die weiße Oxidschicht rauskratzen) und die Welle reinigen (Schleifpapier abziehen)
    -ordentlich Fett rein (zB. Kupferpaste) und alles wieder zusammenbauen
     
  6. #5 GeloeschterBenutzer, 09.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kupferpaste sollte man bei einem gehäuse aus aluminium nicht verwenden ;)

    um das gestänge rauszubekommen , müssen die wischerarme ab und dann die windlaufverkleidung ausgebaut werden,
    dann kommt man da gut an die verschraubungen vom gestänge .
     
  7. #6 FocusZetec, 09.09.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    was genau soll da passieren? Und jetzt nicht mit wilden Theorien kommen ;-)

    wenn man das Problem einmal hatte hat mans immer! Und es ist fast egal was man nimmt! bzw. was würdest du empfehlen?
     
  8. #7 GeloeschterBenutzer, 09.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kupfer und alu mag sich nun mal nicht , genau wie eisen und wasser ;)
    einfaches wälzlagerfett ist da völlig ausreichend .
     
  9. #8 FocusZetec, 10.09.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    das sind Messing Hülsen ;-)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 spacetom75, 11.09.2014
    spacetom75

    spacetom75 Benutzer

    Dabei seit:
    04.04.2014
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Comp.2.0TDCI Powersh. Titan.85kw EZ07/14
    Tausche das Gestänge einfach komplett, sollte dann eine ganze Weile halten.
    Das Wischergestänge ist eine der vielen teuren Krankheiten, die der Galaxy mit zum Kunden bringt.

    Überprüfe dann auch gleich das Scheibenwischersteuergerät, das bekommt gerne einen mit, wenn das
    Wischergestänge sich festsetzt (ist leider auch recht teuer).
     
  12. #10 GeloeschterBenutzer, 11.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und was ist messing , eine legierung aus kupfer und zink
    und da liegt ja schon mal das hausgemachte problem , warum die wellen meist fest werden .
     
Thema:

Scheibenwischanlage plötzlich sehr schwergänging bis geht nicht mehr :( Galaxy2 Bj01

Die Seite wird geladen...

Scheibenwischanlage plötzlich sehr schwergänging bis geht nicht mehr :( Galaxy2 Bj01 - Ähnliche Themen

  1. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  2. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...