Fiesta 7 (Bj. 08-12) JA8 Scheibenwischanlage Spritzwassersystem defekt

Diskutiere Scheibenwischanlage Spritzwassersystem defekt im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, ich habe ein Problem: Bei meinem Fiesta (1,6 TDI, Bj 2009) kommt vorne kein Wischwasser raus. Genauer ich höre kein Geräusch der...

  1. #1 Panacor, 10.07.2015
    Panacor

    Panacor Neuling

    Dabei seit:
    10.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDI, Bj 2009
    Hallo zusammen,

    ich habe ein Problem: Bei meinem Fiesta (1,6 TDI, Bj 2009) kommt vorne kein Wischwasser raus. Genauer ich höre kein Geräusch der Pumpe und die Wischer wischen bei der Betätigung des Spritzwassertasters nicht. Im normalen Intervallmodus funktionieren die Wischer normal. Ich habe die entsprechende Sicherungen im Schaltkreis überprüft (sind in Ok), habe die Pumpe getauscht, aber nix passiert. Ich habe die vage Vermutung, dass es eventuell an einem Relais liegt. Hat jemand Erfahrung mit dem Problem und kann mir weiter helfen?

    Grüße,
    Panacor
     
  2. #2 GeloeschterBenutzer, 10.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal versucht ob die waschanlage hinten funktioniert ?

    meist ist der schalter im wischerhebel defekt
     
  3. #3 Panacor, 10.07.2015
    Panacor

    Panacor Neuling

    Dabei seit:
    10.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDI, Bj 2009
    Funktioniert alles bis auf das Spritzwasser vorne
     
  4. #4 GeloeschterBenutzer, 10.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann ist wohl ein neuer wischerschalter fällig .
     
  5. #5 Panacor, 11.07.2015
    Panacor

    Panacor Neuling

    Dabei seit:
    10.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDI, Bj 2009
    Den habe ich vorhin einmal komplett auseinander gebaut, durchgeprüft und wieder zusammen gesetzt. Und sieh da Spritzwasser funktioniert wieder! Da hats wohl einen Kontakt verschoben.
     
Thema:

Scheibenwischanlage Spritzwassersystem defekt

Die Seite wird geladen...

Scheibenwischanlage Spritzwassersystem defekt - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Kombiinstrument nach CTEK "Recond" Modus defekt

    Kombiinstrument nach CTEK "Recond" Modus defekt: Hi zusammen, ich nenne einen Ford Transit Bj. 2005 mein eigen. Da die Batterie leer war und mir das CTEK im normalen Modus einen Fehler...
  2. Ford Focus MK1 Einmassenschwungrad defekt?

    Ford Focus MK1 Einmassenschwungrad defekt?: Hallo liebes Forum! Bin neu hier und habe schon Anliegen. Zu meinem Auto erst -> Es ist ein Ford Focus MK1 mit 116 PS (1.8er Maschine) Baujahr...
  3. ABS Block defekt

    ABS Block defekt: Hallo, ich benötige direkt mal eure Hilfe... Beim Ka meiner Tochter ( BAujahr 2007, 1,3 l) ist der ABS Block defekt, die Reparartur sprengt laut...
  4. Ford Transit MK6, Seilzug oder Getriebe defekt..?

    Ford Transit MK6, Seilzug oder Getriebe defekt..?: Hallo und Frohes Neues an alle Transitfahrer/innen.. :-) Ich habe mir 2014 einen Ford Transit, BJ. 2001, 2 l Turbodiesel mit 74KW/101PS gekauft....
  5. MK2, Bj. 2014, Klimaanlage defekt

    MK2, Bj. 2014, Klimaanlage defekt: Hallo zusammen, ich habe mal eine frage in die Runde. Vielleicht hatte bereits jemand von Euch ein ähnliches Problem. Ich fahre seit Sommer 2014...