Scheibenwische und Waschanlage

Diskutiere Scheibenwische und Waschanlage im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin, wenn ich bei meinem Wagen die Waschanlage benutze, gehen zuerst die Scheibenwischer mit 3 Intervallen an. Be3deutet also das man sich erst...

  1. SRoss

    SRoss Neuling

    Dabei seit:
    17.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    Moin, wenn ich bei meinem Wagen die Waschanlage benutze, gehen zuerst die Scheibenwischer mit 3 Intervallen an. Be3deutet also das man sich erst den ganzen Dreck über die Scheibe schiebt, bevor das Wasser überhaupt da ist. So jetzt zu meiner Frage wie kann ich das ändern ?

    Schonmal vielen Dank für die Antworten :-)

    MfG
     
  2. #2 westerwaelder, 17.06.2017
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.696
    Zustimmungen:
    200
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hörst du beim betätigen die Pumpe laufen ? Wenn ja, dann ist vermutlich ein Rücklaufventil defekt und dann muß erst das Wasser bis zu den Düsen gepumpt werden .
     
  3. #3 MucCowboy, 17.06.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.209
    Zustimmungen:
    1.781
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das ist normal. Die Wischer gehen nicht "zuerst" an sondern gleichzeitig mit der Pumpe. Vielleicht dauert es einen Sekundenbruchteil, bis das Wasser oben aus den Düsen spritzt. Aber ansonsten ist das ganz normal. Sollte das Wasser aber später oder garnicht kommen, stimmt was an der Spritzanlage nicht.
     
  4. SRoss

    SRoss Neuling

    Dabei seit:
    17.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    also wasser kommt aber bis es an der scheibe ist ist der scheibenwischer schon 3 mal über die scheibe rüber und das möchte ich gerne ändern so das der scheibenwischer wenn es geht gar nicht zusammen mit der waschanlage geht sondern nur wenn ich den hebel betätige oder halt später erst kommt
     
  5. #5 MucCowboy, 17.06.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.209
    Zustimmungen:
    1.781
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    So lange darf das Wasser nicht brauchen. Es sollte während des ersten Wischerdurchgangs auf die Scheibe treffen. Eventuell ist die Pumpe etwas schwach oder die Düsen sind nicht ganz frei.

    Die Wischeraktivierung beim Wascher wird durch das Timermodul gemacht, das sitzt direkt auf dem inneren Sicherungskasten. Und da fließt der Strom für die Wascherpumpe durch. Also ganz so einfach ist das nicht abzustellen. Du müsstest dort beim Sicherungskasten zwei ganz bestimmte Kabel abtrennen und miteinander verbinden. Bevor ich das aber beschreibe, frage ich lieber mal nach: Erfahrung und Werkzeug für Kfz-Elektrik vorhanden?
     
  6. SRoss

    SRoss Neuling

    Dabei seit:
    17.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    ja das sollte kein problem sein muss nur wissen wie ich was verbinden muss. ein schaltplan vom wagen wäre auch mal schön ^^
     
  7. #7 MucCowboy, 17.06.2017
    Zuletzt bearbeitet: 17.06.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.209
    Zustimmungen:
    1.781
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Schaltpläne (originale) unterliegen dem Copyright von Ford und sind deshalb nicht frei erhältlich.
    Aber ich habe vor Jahren mal eine umgearbeitete Version davon erstellt:
    Mondeo MK2
    Man muss sich da schon reinfuxen, dann aber wird das zur Daten-Fundgrube.

    Du müsstest den Kabelverlauf vom Wischerschalter zur Wascherpumpe brücken, sodass er nicht mehr durch die Sicherungsbox im Fahrerfußraum verläuft. Dann bekommt das Timermodul auch kein Signal, wie Wischer zu aktivieren.-

    Vom Wischerschalter kommt die Leitung auf der Oberseite der Box an, Stecker C372 (linker Langstecker, zweiter Steckereinsatz von oben), Pin 10, Farbe gelb/schwarz.

    Zur Pumpe geht er auf der Unterseite der Box ab, Stecker C369 (der mit 16 Pins), Pin 7, Farbe gelb/schwarz.

    Wenn Du diese beiden Kabel identifiziert hast, dann kurz vor der Box durchtrennen und mit einem Zwischenkabel miteinander verbinden, sodass die Box nicht mehr in dieser Verbindung ist. Wenn eine Scheinwerferwaschanlage vorhanden ist, ist auf der Unterseite noch ein weiß/rotes Kabel mit in diesem Pin. Dieses auch von der Box trennen und mit der neuen Verbindung verknüpfen.

    Für die Stecker und Pins siehe obigen Link. Du findest sie im Abschnitt "Armaturenbereich links".
    Bitte Kabelquerschnitt 1,5 mm² verwenden, sauber arbeiten und gut isolieren. Die Pumpe zieht recht gut Strom.
     
  8. SRoss

    SRoss Neuling

    Dabei seit:
    17.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    ja super danke dann werde ich mir das mal angucken, falls noch was sein sollte melde ich mich.
     
  9. #9 Punisher, 18.06.2017
    Zuletzt von einem Moderator bearbeitet: 18.06.2017
    Punisher

    Punisher Guest

    schon mal erwähntes rückschlagventil geprüft bzw geschaut ob überhaupt eins vorhanden ist
    notfals eins nachrüsten.
     
  10. #10 westerwaelder, 18.06.2017
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.696
    Zustimmungen:
    200
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Diese Lösung wäre zu einfach ! Meine Frage wurde einfach überlesen, bzw. nicht beantwortet. Lieber in der Elektrik rumschrauben ohne die billigste und am einfachsten zu überprüfenden Arbeitsschritt zu machen....
     
  11. SRoss

    SRoss Neuling

    Dabei seit:
    17.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    nein nach einem rückschlagventil habe ich noch nicht geguckt , habe aber vorher schonmal geschrieben das wasser kommt, das setzt voraus das die pumpe läuft. aber da mich generell die funktion stört habe ich nach der elektrik gefragt.
     
  12. #12 westerwaelder, 19.06.2017
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.696
    Zustimmungen:
    200
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Das Wasser kommt zu spät, weil die Pumpe erst die leergelaufene Leitung wieder füllen muß. Da war ja auch meine Frage wie lange es dauert bis das Wasser kommt wenn die Pumpe läuft.....
     
    Meikel_K gefällt das.
  13. SRoss

    SRoss Neuling

    Dabei seit:
    17.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    westerwaelder ich hab dich schon verstanden und mit den rückschlagventilen hast du recht. wo bekomme ich denn solche rückschlagventile ?
     
  14. #14 Punisher, 19.06.2017
    Zuletzt von einem Moderator bearbeitet: 19.06.2017
    Punisher

    Punisher Guest

    westerwaelder und Meikel_K gefällt das.
  15. SRoss

    SRoss Neuling

    Dabei seit:
    17.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    super danke dann will ich mal gucken das ich die guten teile kriege :-)
     
Thema:

Scheibenwische und Waschanlage

Die Seite wird geladen...

Scheibenwische und Waschanlage - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer und Blinkerprobleme

    Scheibenwischer und Blinkerprobleme: Hallo zusammen, ich habe ein Problem mit meinem Scheibenwischer vorne (Ford Focus Bj. 2002 1.4 16V 75 PS). Hatte den Blinker in der fahrt nach...
  2. Transit Connect II (Bj. 13-**) Scheibenwischer knackt etwa 130 km/h

    Scheibenwischer knackt etwa 130 km/h: Hallo, mir fällt auf, dass der Scheibenwischer beim Transit hier knackt beim Wischen, wenn man eine gewisse Geschwindigkeit zwischen 120 und 130...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Scheibenwischer kaputt: Hauptsicherungskasten öffnen/Scheibenwischer-Relais ersetzen

    Scheibenwischer kaputt: Hauptsicherungskasten öffnen/Scheibenwischer-Relais ersetzen: Hallo, kürzlich ist der Front-Scheibenwischer meines Focus Mk2, Baujahr 2005, kurz nach dem Einschalten (ob er vorher ein paar Mal gewischt hat,...
  4. Kuga II (Bj. 13-**) DM2 Scheibenwischen in der Waschanlage "ausgehängt"?

    Scheibenwischen in der Waschanlage "ausgehängt"?: Hai, ich bin das 2. Mal in der Waschanlage mit meinem neuen Kuga MK2. Und wenn die waagrechte Bürste über die Frontscheibe gegangen ist, sind...
  5. Galaxy 1 Facelift (Bj. 01-06) WGR defekter Scheibenwischer u. Waschanlage

    defekter Scheibenwischer u. Waschanlage: Hallo, und guten tag. bei meinem galaxy hat der Scheibenwischer und die waschanlage (beides f. die frontscheibe) den betrieb eifach eingestellt....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden