Scheibenwischer- Anlage Total- Ausfall !!!

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Samson, 26.10.2005.

  1. Samson

    Samson Guest

    Escort 1.8 CL, 105PS, BJ. 12/95, 3-Türer


    Hallo Leute,

    bin neu hier im Forum und freue mich über diese große Community.

    Ich habe folgendes Problem:

    Seit zwei Tagen funktioniert meine gesamte Scheibenwischanlage nicht mehr.
    Wischer + Wasser vorn, Wischer + Wasser hinten und Heckscheibenheizung (denke ich) auch nicht.

    Das Problem hatte ich vor ca. zwei Monaten schon einmal. War so für ca. 2 Wochen und auf einmal siehe da, ging alles wieder. Damals hatte ich auch nichts gefunden.

    Hat jemand eine Idee, wie ich das Prob eingrenzen könnte?


    Dankbar für jede Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    sicherung? massefehler? einfach mal alles checken...
     
  4. #3 Anonymous, 26.10.2005
    Anonymous

    Anonymous Guest

    kann viele ursachen haben. kombischalter und ZEB vielleicht auch. prüf aber erstmal mosos sachen
     
  5. Samson

    Samson Guest

    OK,

    Hey,

    Masse und Sicherung sind I.O.

    Ich werd mal den Lenkstockschalter testen.
    Meld mich dann wieder!

    Danke erst einmal!
     
  6. Samson

    Samson Guest

    geht noch nicht

    Hey,

    es wird wohl die ZEB sein!

    Hat jemand eine Idee wie ich die (Scheibenwischer-)Funktion da testen kann?
    Hat jemand einen Schaltplan dafür?


    Dankbar für jede Hilfe

    Gruß

    Samson
     
  7. Samson

    Samson Guest

    Hallo,

    als ich nun nach der Nummer an der ZEB schaute und an all den "Tausenden" Kabeln rungewürgt hatte, ging nun nach ca zwei Monaten meine Scheibenwischanlage wieder!!!

    Ich hatte letztens schon mal wie wild an der ZEB gerüttelt und gezogen (Mischung aus Wut und Verzweiflung)... da hatte sich nichts getan aber dann, Heute als ich die Nummer fand ging der Wischer auf einmal an (beim Kabel "kneten")

    Hat jemand eine Idee, wie ich da den Fehler eingrenzen kann?

    Dankbar für jeden Tip!!!
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scheibenwischer- Anlage Total- Ausfall !!!

Die Seite wird geladen...

Scheibenwischer- Anlage Total- Ausfall !!! - Ähnliche Themen

  1. Automatischer Scheibenwischer

    Automatischer Scheibenwischer: Hallo Leute, es kann sein, dass ich zu doof dazu bin, aber wie geht der automatische Scheibenwischer an? Ich bin mir zu 100 % prozent sicher,...
  2. Scheibenwischer - Welche passen denn nun wirklich?

    Scheibenwischer - Welche passen denn nun wirklich?: Hallo zusammen, ich habe mir letztens die, laut diversen Foren passenden, Aero Twin AR605S Wischer bestellt. Beim Versuch des Wechselns kam dann...
  3. Welche Scheibenwischer für Grand Tourneo Connect 2015

    Welche Scheibenwischer für Grand Tourneo Connect 2015: Hi zusammen, habe meine Betriebsanleitung mehrfach gewälzt, aber nix passendes gefunden... Auch in den einschlägigen Shops bekommt man...
  4. Hab da mal eine Frage zum Tehma Scheibenwischer bzw Werkstatt

    Hab da mal eine Frage zum Tehma Scheibenwischer bzw Werkstatt: Habe mein Focus bj 13 zum Handler gebracht wo ich ihn im Mai gekauft habe, eine Woche später habe ich ihn wieder hingebracht weil die Klima nicht...
  5. Scheibenwischer Interwall

    Scheibenwischer Interwall: Mein Interwallschalter lässt sich nicht mehr einstellen ,bleibt immer derselbe Zeitabstand.Hat das Teil noch extra ein Relais was vielleicht ne...