Scheibenwischer-Intervall macht Probleme

Diskutiere Scheibenwischer-Intervall macht Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, zuerst mal bin ich froh, dieses Forum gefunden zu haben. Hoffe ich doch, dass mir hier weitergeholfen werden kann. Zur Sache: An...

  1. #1 Escortfan, 29.10.2005
    Escortfan

    Escortfan Guest

    Hallo,

    zuerst mal bin ich froh, dieses Forum gefunden zu haben. Hoffe ich doch, dass mir hier weitergeholfen werden kann.

    Zur Sache: An meinem 89er Escort (an dem ich sehr hänge) funktioniert seit einiger Zeit die Scheibenwischer-Intervallschaltung nur noch, wenn sie Lust dazu hat. Das macht sich dann so bemerkbar, dass nach dem Einschalten die Wischer nicht wieder in der Null-Stellung halten, sondern munter drauf los weiter laufen. Irgendwann, so nach dem fünften bis zehnten Mal bleiben sie dann doch stehen, und zwar, nachdem sie wieder über die Null-Stellung hinausgeschossen sind, gut eine Handbreit über der Nullstellung.

    Dann gibt es aber wieder Momente, da funktioniert das Teil einwandfrei. Allerdings habe ich das Gefühl, dass diese Momente in letzter Zeit immer weniger werden.

    Ach so, noch was zum Thema. Mache ich die Scheibenwischer in dem Moment aus, in dem sich die Wischer NICHT in der Nullstellung befinden (egal welche Position), bleiben die Wischer augenblicklich stehen. Dann dauerts ein paar Sekunden und die Wischer ruckeln (anders kann man das nicht beschreiben) wieder zur Nullstellung herunter.

    Anfangs fand ich es ja noch ganz amüsant, aber mittlerweile geht mir die Geschichte ziemlich auf den Seier. Habe schon das Wischerrelais ausgebaut, gesäubert und wieder neu eingesetzt, aber daran hats nicht gelegen.
    Ein Meister einer Ford-Werkstatt meinte, dass die Ursache eventuell am Wischermotor zu suchen ist. Da ich jedoch kein Elektro-Fachmann bin, kann ich mir das auch nur schwer vorstellen.

    Bevor ich weitere Schritte in der Sache unternehmen werde, möchte ich erst mal eure Meinungen zum Problem hören. Vielleicht kennt der eine oder andere ja die Situation und kann mir sagen, wo ich den Fehler suchen muss.

    Vielen Dank schonmal und schönes Wochenende!

    Gruß Escortfan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 29.10.2005
    Anonymous

    Anonymous Guest

    hätte jetzt auch als erstes gesagt wischerrelais, ist meistens die ursache. vielleicht solltest dir mal ein neues zulegen. ansonsten kann es eigenlich nur noch am motor oder am Stockschalter liegen. Schau mal in die ZEB ob es da vielleicht einen kleinen Wassereinbruch gab. Platinen ansehen und auf Rost achten. Sollte jedoch nciht sein..
     
  4. #3 Escortfan, 29.10.2005
    Escortfan

    Escortfan Guest

    Hallo Brauer

    Ich habe mich Heute morgen schon gewundert, mit was für Abkürzungen hier im Forum jongliert wird. Kann man die irgendwo zentral nachlesen? Ansonsten muss ich sicherlich bei den meisten Abk. passen. So auch wie bei dieser hier. ;)

    Hilfst Du mir weiter?

    Danke und Gruß
    Escortfan
     
  5. #4 Anonymous, 29.10.2005
    Anonymous

    Anonymous Guest

    zentralelektrikbox

    schau mal ob der sicherungskasten in Ordnung ist
     
  6. #5 Escortfan, 29.10.2005
    Escortfan

    Escortfan Guest

    Der ist scheinbar in Ordnung, zumindest sind keine Beschädigungen und auch keine Feutigkeit festzustellen.

    Gruß E.
     
Thema:

Scheibenwischer-Intervall macht Probleme

Die Seite wird geladen...

Scheibenwischer-Intervall macht Probleme - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...