Scheibenwischer-Intervall macht Probleme

Diskutiere Scheibenwischer-Intervall macht Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, zuerst mal bin ich froh, dieses Forum gefunden zu haben. Hoffe ich doch, dass mir hier weitergeholfen werden kann. Zur Sache: An...

  1. #1 Escortfan, 29.10.2005
    Escortfan

    Escortfan Guest

    Hallo,

    zuerst mal bin ich froh, dieses Forum gefunden zu haben. Hoffe ich doch, dass mir hier weitergeholfen werden kann.

    Zur Sache: An meinem 89er Escort (an dem ich sehr hänge) funktioniert seit einiger Zeit die Scheibenwischer-Intervallschaltung nur noch, wenn sie Lust dazu hat. Das macht sich dann so bemerkbar, dass nach dem Einschalten die Wischer nicht wieder in der Null-Stellung halten, sondern munter drauf los weiter laufen. Irgendwann, so nach dem fünften bis zehnten Mal bleiben sie dann doch stehen, und zwar, nachdem sie wieder über die Null-Stellung hinausgeschossen sind, gut eine Handbreit über der Nullstellung.

    Dann gibt es aber wieder Momente, da funktioniert das Teil einwandfrei. Allerdings habe ich das Gefühl, dass diese Momente in letzter Zeit immer weniger werden.

    Ach so, noch was zum Thema. Mache ich die Scheibenwischer in dem Moment aus, in dem sich die Wischer NICHT in der Nullstellung befinden (egal welche Position), bleiben die Wischer augenblicklich stehen. Dann dauerts ein paar Sekunden und die Wischer ruckeln (anders kann man das nicht beschreiben) wieder zur Nullstellung herunter.

    Anfangs fand ich es ja noch ganz amüsant, aber mittlerweile geht mir die Geschichte ziemlich auf den Seier. Habe schon das Wischerrelais ausgebaut, gesäubert und wieder neu eingesetzt, aber daran hats nicht gelegen.
    Ein Meister einer Ford-Werkstatt meinte, dass die Ursache eventuell am Wischermotor zu suchen ist. Da ich jedoch kein Elektro-Fachmann bin, kann ich mir das auch nur schwer vorstellen.

    Bevor ich weitere Schritte in der Sache unternehmen werde, möchte ich erst mal eure Meinungen zum Problem hören. Vielleicht kennt der eine oder andere ja die Situation und kann mir sagen, wo ich den Fehler suchen muss.

    Vielen Dank schonmal und schönes Wochenende!

    Gruß Escortfan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 29.10.2005
    Anonymous

    Anonymous Guest

    hätte jetzt auch als erstes gesagt wischerrelais, ist meistens die ursache. vielleicht solltest dir mal ein neues zulegen. ansonsten kann es eigenlich nur noch am motor oder am Stockschalter liegen. Schau mal in die ZEB ob es da vielleicht einen kleinen Wassereinbruch gab. Platinen ansehen und auf Rost achten. Sollte jedoch nciht sein..
     
  4. #3 Escortfan, 29.10.2005
    Escortfan

    Escortfan Guest

    Hallo Brauer

    Ich habe mich Heute morgen schon gewundert, mit was für Abkürzungen hier im Forum jongliert wird. Kann man die irgendwo zentral nachlesen? Ansonsten muss ich sicherlich bei den meisten Abk. passen. So auch wie bei dieser hier. ;)

    Hilfst Du mir weiter?

    Danke und Gruß
    Escortfan
     
  5. #4 Anonymous, 29.10.2005
    Anonymous

    Anonymous Guest

    zentralelektrikbox

    schau mal ob der sicherungskasten in Ordnung ist
     
  6. #5 Escortfan, 29.10.2005
    Escortfan

    Escortfan Guest

    Der ist scheinbar in Ordnung, zumindest sind keine Beschädigungen und auch keine Feutigkeit festzustellen.

    Gruß E.
     
Thema:

Scheibenwischer-Intervall macht Probleme

Die Seite wird geladen...

Scheibenwischer-Intervall macht Probleme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  4. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Lüftung macht komische Geräusche

    Lüftung macht komische Geräusche: Hallo zusammen, ich bin neu hier. Fahre einen Ford Fiesta BJ 2005 Am Mittwoch 08.03.2017 war ich auf dem Weg zur Arbeit als es passierte. Ich...