KA 1 (Bj. 96-08) RBT Scheibenwischer läuft nur sehr langsam. Brauche Tipps :-)

Diskutiere Scheibenwischer läuft nur sehr langsam. Brauche Tipps :-) im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hey zusammen, ich habe mir einen Ford KA 3 Door-Sedan von 1999 gekauft. Es ist soweit auch alles in Ordnung. Ist halt ein kleiner KA nichts...

  1. #1 Purple0480, 31.05.2011
    Purple0480

    Purple0480 Guest

    Hey zusammen,

    ich habe mir einen Ford KA 3 Door-Sedan von 1999 gekauft.
    Es ist soweit auch alles in Ordnung. Ist halt ein kleiner KA nichts besonderes.
    Aber was mir aufgefallen ist, der Scheibenwischer geht nur ganz langsam, auf der schnellsten Stufe funktioniert er nur sehr sehr langsam. Bei starken Regen habe ich da verloren.
    Nun habe ich keine Ahnung von Autos, aber was kann ich tun um rauszufinden was es sein kann ohne das ich ihn für teuer Geld in die WS bringen muss.

    Für AUSFÜHRLICHE Tipps wäre ich euch sehr sehr dankbar.

    LG
     
  2. #2 Hellracer, 31.05.2011
    Hellracer

    Hellracer Guest

    Läuft der Wischer auch anderen stufen noch langsamer als auf der schnellstens oder läuft er auf alles gleich?
     
  3. #3 Purple0480, 31.05.2011
    Purple0480

    Purple0480 Guest

    Auf alle Stufen gleich...
     
  4. #4 Hellracer, 31.05.2011
    Hellracer

    Hellracer Guest

    Dann müsste man mal am Stecker des motors messen ob da an den entsprechenden Stufen Sannung ankommt. soll heißen ob der das Signal zum schneller laaufen bekommt. Ich tippe mal darauf das der schalter einen weg hat, aber genau sagen kann ich das so nicht.
     
  5. #5 Purple0480, 31.05.2011
    Purple0480

    Purple0480 Guest

    Okay wenn der Schalter einen weg hat und neu muss oder der Motor neu muss, weisst du die Kosten ungefähr? Habe null erfahrung damit wie hoch die Kosten bei sowas sind.

    LG
     
  6. #6 Hellracer, 31.05.2011
    Hellracer

    Hellracer Guest

    Ne Sorry, am besten fährtse ma zu ner kleinen Werkstatt deines Vertrauens (hoffentlich kein *** oder so) und lässt die da ma drüberschauen. Denke aber ma das de ma gut mit 200€ rechnen musst.
     
  7. #7 Purple0480, 31.05.2011
    Purple0480

    Purple0480 Guest

    okay ich dank dir trotzdem...
    werde es morgen mal überprüfen lassen.
     
  8. #8 Ajattara, 01.06.2011
    Ajattara

    Ajattara Guest

    Hallo!
    ich hoffe ich bin nicht zu spät. hatte das gleiche Problem auch, bei mir ist der Wischer nur komplett stehen geblieben. Dachte erst es wäre der Wischermotor, aber dann war nur das Gestänge fest. Mein Freund und Schwiegervater in spe haben das dann demontiert, geschmiert, wieder zusammengebaut und seitdem läuft das einwandfrei. Wenn man jemanden hat, der das machen kann, definitiv die günstigste Variante und einen Versuch wert. Vielleicht hängt es bei dir ja auch nur.
     
  9. #9 Purple0480, 01.06.2011
    Purple0480

    Purple0480 Guest

    Wir haben es heute getestet, es scheint der Stecker zu sein, Weil an den Leitungen kommt alles an und der Wischer läuft. Nur eben nicht wenn man ihn normal anschaltet.
    Wir haben jetzt bei ebay einen Lenkstockschalter bestellt, wo der Fehler in unserem Schalter ist konnten wir nicht finden.
    Ich hoffe wenn der neue Schalter kommt ist das Problem behoben.
     
  10. #10 Purple0480, 07.06.2011
    Purple0480

    Purple0480 Guest

    So neuer Lenkstockschalter ist eingebaut, aber ich habe das gefühl das die scheibenwischer irgendwie langsam laufen, kenne das schneller. Oder ist das normal?
    Und der hintere Wischer funktioniert garnicht...

    Hier mal ein Video.
    Ist die Geschwindigkeit normal?
    Auf Stufe 1 läuft er schneller als auf Stufe 2 irgendwie finde ich.

    [ame="http://www.youtube.com/watch?v=eDJLzCU80cM"]YouTube - ‪Ford Ka‬‏[/ame]
     
  11. Jelli

    Jelli Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    1.315
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ka Titanium 2009 1.2
    Ja, ich würde auch sagen, der läuft zu langsam. Hatte ja auch vorher den alten KA und dort gingen die Wischer etwas zügiger. Bei deinem sieht es auch nicht nur langsamer aus, sondern auch irgendwie "mühsam", als ob er gegen einen Widerstand ankämpfen muss.
     
  12. #12 Purple0480, 09.06.2011
    Purple0480

    Purple0480 Guest

    Mühsam sieht es nur am Anfang aus finde ich :-)!
    Und ich habe leider bisher noch keinen Vergleich an Video gefunden, wie schnell er tatsächlich laufen muss/soll...

    Hinten der läuft jetzt wieder aber irgendwie langsam...
     
  13. #13 Purple0480, 11.06.2011
    Purple0480

    Purple0480 Guest

    So nachdem er ja nach den neuen Lenkstockschalter immer noch lahm lief, haben wir gestern gemessen und gesehen, das der ein wenig angeschmort ist.
    Nun haben wir einen Motor gekauft und es funktioniert alles wunderbar.
    Also es kann regnen :)!

    Aber dafür hat die Scheibe vorne nun einen Riss. Aber man gut ich eine TK ohne SB habe...
     
Thema: Scheibenwischer läuft nur sehr langsam. Brauche Tipps :-)
Besucher kamen mit folgenden Suchen
  1. focus mk1 scheibenwischer werden langsam

    ,
  2. scheibenwischer am auto läuft sehr langsam was tun

    ,
  3. scheibenwischer läuft langsam ford focus

Die Seite wird geladen...

Scheibenwischer läuft nur sehr langsam. Brauche Tipps :-) - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF Läuft unrund

    Läuft unrund: Hallo Leute mein essie läuft unrund und ruckelt 1.6 Liter mit 77 kw und kjet tronic
  2. Fiesta 7 (Bj. 08-12) JA8 Turbolader läuft nicht

    Turbolader läuft nicht: Guten Abend, habe ein Problem mit meinem Fiesta BJ 2009 1,6 TDCI 90 PS. Seit gestern Morgen läuft der Turbolader nicht mehr. Er springt gar nicht...
  3. Scheibenwischer funktioniert einseitig nicht

    Scheibenwischer funktioniert einseitig nicht: Hallo Leute, Seit gestern funktioniert bei meinem Focus mk3 2013 1.0 ecoboost der Scheibenwischer auf auf der Beifahrerseite nicht mehr. Ich habe...
  4. Fiesta 3 (Bj. 89-94) GFJ Zylinder EINS läuft nicht

    Zylinder EINS läuft nicht: Hallo Leute, mein Name ist Arno und ich komme aus Berlin, ich bin gerade neu hier, weil ich mir auch gerade ein "neues" Auto zugelegt habe. Model:...
  5. Kuga II (Bj. 13-**) DM2 Tipps zu QI-Ladehalterung zum Festeinbau

    Tipps zu QI-Ladehalterung zum Festeinbau: Ich bräuchte mal Tipps zu QI-Ladehalterung zum Festeinbau. Ich habe eine Lederkonsole drin auf die man Handyhalter schrauben kann. Ich hasse diese...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden