KA 1 (Bj. 96-08) RBT Scheibenwischer Motor Defekt?

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von sossa, 01.06.2014.

  1. sossa

    sossa Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    hallo zusammen, vieleicht kann mir jemand helfen.
    bei meinen scheibenwischer funktioniert der interwall nicht......wenn ich ihn anschalte läuft der scheibenwischer normal durch, und egal wie ich ihn laufen lasse, wenn ich ihn ausschalte bleibt er da stehen wo er ist, also mitten im lauf, egal welche position er hat.
    weiß jemand vieleicht was ich da machen kann?
    danke im vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 01.06.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.808
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Evt ist aber auch der lenkstockschalter defekt. Gebrauchte gibs guenstig bei ebay
     
Thema:

Scheibenwischer Motor Defekt?

Die Seite wird geladen...

Scheibenwischer Motor Defekt? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...