Scheibenwischer ohne Funktion

Diskutiere Scheibenwischer ohne Funktion im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallöchen, habe gestern lenkstockschalter getauscht und na ja seitdem geht weder auf meinem alten noch auf meinem neuen lenktstockschalter die...

  1. #1 david12705, 25.11.2007
    david12705

    david12705 Guest

    hallöchen,
    habe gestern lenkstockschalter getauscht und na ja seitdem geht weder auf meinem alten noch auf meinem neuen lenktstockschalter die scheibenwischer. weder sprühen noch intervall, vorne oder hinten.
    der ganze rechte schalter ist tot.

    sicherungen scheinen okay zu sein. an was kanns denn liegen?

    fahre nen fiesta jas, 1,2 mit 75 ps -> zetec motor, baujahr 1998

    david
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nigo

    Nigo Guest

    Gingen aba bevor du den Schalter getauscht hast?? Wieso haste den denn getauscht??

    Sicherungen wirklich alle i.O.???
     
  4. #3 david12705, 25.11.2007
    david12705

    david12705 Guest

    standlicht ging net. sicherung waren augenscheinlich alle okay.

    vielleicht relais?
     
  5. Nigo

    Nigo Guest

    Nur Standlicht ging nicht?? Lampen waren i.O.?? :P Naja ab wenn jetzt mit beiden keine Wischer mehr gehen muss ja irgendwas beim Wechseln kaputt gegangen sein. Relais würde ich ausschließen weil da nix mit Relais gesteuert wird. (nach meinem Kenntnissstand)

    Richtig angeschlossen ist alles?? Naja da kann man nur anfangen durchzumessen wo nun der Fehler liegt..mehr kann ich jetzt auf anhieb nicht sagen.. sry
     
  6. Dr.D

    Dr.D Benutzer

    Dabei seit:
    30.05.2007
    Beiträge:
    56
    Zustimmungen:
    0
    ich würde die Sicherungen nicht nur anschauen sondern durchmessen, das aussehen sagt da manchmal garnichts aus.
     
  7. #6 MucCowboy, 25.11.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.195
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hast Du auch den RICHTIGEN Lenkstockschalter eingebaut? Der vom MK3 sieht exakt genauso aus, aber die inneren Funktionen sind gravierend anders. Wenn der also bis Bj 1996 ist, dann hast Du über diesen einen Kurzschluss produziert, dann dürfte die Wischer-Sicherung geflogen sein. Richtig, nicht anschauen sondern durchmessen.

    Wenn Du garnicht klar kommst, dann mal per PN melden, ich wohne nur 50 km weg von Dir.

    @Nigo: Kein Relais? Und was ist das Intervall-Relais?

    Grüße
    Uli
     
  8. Nigo

    Nigo Guest

    Müssten aba die anderen Stufen gehen bzw hinten oder???
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MucCowboy, 25.11.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.195
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Theoretisch ja, solange das Relais keinen Kurzschluss verursacht. Dann ist es aber letztlich wieder die Sicherung, die alles "tot" legt. Ich wollte nur darauf hinweisen, das irgendwie doch ein Relais mit drin ist.

    Grüße
    Uli
     
  11. #9 david12705, 26.11.2007
    david12705

    david12705 Guest

    hab die sicherungen mal durchgewechselt. geht jetzt wieder. das die sicherung kaputt war hat man nicht gesehen...

    mir wurde der schalter als "für ford fiesta jas" verkauft. des standlicht ging nicht ein, dafür bei schalterposition "standlicht" das fernlicht und bei schalterposition "abblendlicht" die zündung...
     
Thema:

Scheibenwischer ohne Funktion

Die Seite wird geladen...

Scheibenwischer ohne Funktion - Ähnliche Themen

  1. Radio ohne Funktion

    Radio ohne Funktion: Hallo, Bei einem Bekannten von mir war die Batterie tot. Habe die heute Nachmittag gewechselt, seit dem geht das Radio nicht mehr. Verbaut ist...
  2. Tempomat ohne funktion

    Tempomat ohne funktion: Hallo Leute Bei meinen Mav Bj. 2001 funtz der Tempomat nicht mehr... einfach ohne Funktion. Ich kann am Lenkrad drücken wie ich will nix passiert....
  3. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  4. Türschloss u. Fensterheber hi li ohne Funktion

    Türschloss u. Fensterheber hi li ohne Funktion: Hallo zusammen, fahre einen C-Max aus 2007 (DM2). Kürzlich habe ich festgestellt, dass das Türschloss hinten links nicht mehr auf die...
  5. Scheibenwische und Waschanlage

    Scheibenwische und Waschanlage: Moin, wenn ich bei meinem Wagen die Waschanlage benutze, gehen zuerst die Scheibenwischer mit 3 Intervallen an. Be3deutet also das man sich erst...