Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer versagen den dienst vorne und hinten???? Brauche dringend eure Hilfe!

Diskutiere Scheibenwischer versagen den dienst vorne und hinten???? Brauche dringend eure Hilfe! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, mir ist heute der Scheibenwischer ausgefallen. Mittlerweile habe ich festgestellt, das auch der hintere und auch die...

  1. #1 wildvision, 16.01.2016
    wildvision

    wildvision Neuling

    Dabei seit:
    23.04.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,

    mir ist heute der Scheibenwischer ausgefallen. Mittlerweile habe ich festgestellt, das auch der hintere und auch die Scheibenwaschanlage nicht mehr funktionieren.
    Habe mich dann mal etwas in das Thema eingelesen. Die Sicherung ( Nr.56 ) kontrolliert..........natürlich defekt. Ausgewechselt.......Zündung an, Scheibenwischer an.... Sicherung wieder defekt. Beide Relais ( Nr. 18 und 19 ) getauscht...... Scheibenwischer betätigt...... Sicherung wieder defekt. Hat Jemand eine Ahnung wo das Problem liegt? Habe jetzt schon mehrfach gelesen, daß das Problem mit den Relais oft erst nach mehrfachen Tausch behoben war......
    Wie sieht es aus mit Kurzschluss am Lenkstockschalter ( Scheibenwischerhebel ) oder ähnlichem aus?
    Danke schon mal für eure Hilfe.

    - - - Aktualisiert - - -

    Ich weiß nicht ob es wichtig ist, aber es ist ein Focus MK1, 1,8 - 16v, 115 PS, DBW, EZ. 2002.
     
  2. #2 MucCowboy, 16.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.898
    Zustimmungen:
    408
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    möglich ist es. Aber es kann auch der Wischermotor selber sein. Ein Elektromotor, der blockiert (z.B. weil er innerlich korrodiert oder gerostet ist), erzeugt elektrisch einen Kurzschluss. Folge: Sicherung fliegt - was sie ja auch tun soll.

    Fehler behebt sich durch mehrfaches Tauschen eines Relais? Naja, Elektrotechnik hat nichts mystisches. Sowas sind Märchen.
     
  3. #3 wildvision, 16.01.2016
    wildvision

    wildvision Neuling

    Dabei seit:
    23.04.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die Antwort. Werde Montag den Motor mal ausbauen und durchmessen. Wollte mir nur die Arbeit ersparen,wenn es andere Möglichkeiten gibt, die einfacher zu beheben sind ( komme erst Montag wieder in eine Halle ). Das mit den Relais habe ich schon mehrfach gelesen. Es soll wohl mal eine Zeit lang Probleme mit den original Relais gegeben haben. Aber wer weiss das schon ;-)
     
  4. #4 MucCowboy, 16.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.898
    Zustimmungen:
    408
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Öhm, einen simplen Elektromotor durchmessen? Wie? Im Stillstand liefert er einen sehr geringen Ohm-Wert. Das besagt aber garnichts darüber ob er frei dreht oder blockiert ist.

    Zieh einfach mal den Stecker vom Motor ab und schalte Zündung und Wischer ein. Bleibt die Sicherung ganz, liegt es am Motor und nicht am Schalter.
     
  5. #5 Vollblechtrecker, 17.01.2016
    Vollblechtrecker

    Vollblechtrecker Neuling

    Dabei seit:
    08.02.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS II 1.6 TDCi
    Fiesta Mk 6 TDCi 1.4
    Ich tippe auf die Kabeldurchführung an der Heckklappe, dort brechen gerne mal die Kabel und verursachen Kurzschluss, dann kannst du Sicherungen verbraten bis der Arzt kommt. Dafür gibts Reparatursätze z. B. bei E**y, man kann natürlich, damit es erstmal funktioniert, provisorisch mit Isolierband flicken.
     
  6. #6 wildvision, 17.01.2016
    wildvision

    wildvision Neuling

    Dabei seit:
    23.04.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Ich werde mich später nochmal dran setzen. Ich habe noch ein paar 15A Sicherungen gefunden. Ich denke die sollten zum testen ausreichen.
     
  7. #7 wildvision, 23.01.2016
    wildvision

    wildvision Neuling

    Dabei seit:
    23.04.2013
    Beiträge:
    5
    Zustimmungen:
    0
    So,...... Fehler gefunden und behoben. Der Scheibenwischermotor vorne hat den Kurzschluß verursacht. Ausgetauscht und alles ist wieder gut.
    Danke an alle für die Infos.
     
Thema:

Scheibenwischer versagen den dienst vorne und hinten???? Brauche dringend eure Hilfe!

Die Seite wird geladen...

Scheibenwischer versagen den dienst vorne und hinten???? Brauche dringend eure Hilfe! - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Bewegliche Scheibenwischer

    Bewegliche Scheibenwischer: Hallo Leute, hab mal ne frage. Also ich war letztens in der Waschanlage und als die bürste bei der Frontscheibe war und weiter nach hinten...
  2. Scheibenwischer vorne

    Scheibenwischer vorne: sers zusammen, wie immer bevor ich lange suche...stelle ich die frage mal in den raum und bedanke mich schon mal im voraus für alle ernstgemeinten...
  3. Fiesta 7 (Bj. 08-12) JA8 Ford läuft unruhig brauche dringend Hilfe!

    Ford läuft unruhig brauche dringend Hilfe!: Hallo, Undzwar Hab ich ein Problem mein Auto während des Kaltstartes wo der (zahnriemen) ist & der keilriemen kommen komische zischende Geräusch...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  5. Hilfe mein Türgriff ist ab

    Hilfe mein Türgriff ist ab: Hallo liebe Leute! Bei meinem Ford Fiesta Bj 2009 ist heute auf der Beifahrertür die türschnalle abgegangen! Da ich technisch keine Ahnung habe....