Galaxy 2 (Bj. 01-05) WGR Scheibenwischer vorne gehen nicht mehr Ford-Galaxy 1,9TDI Bj. 2001

Diskutiere Scheibenwischer vorne gehen nicht mehr Ford-Galaxy 1,9TDI Bj. 2001 im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo ! Heute auf der heimfahrt sind meine vorderen Scheibenwischer stehen geblieben. Angehalten bis der Regen vorbei war. Scheibenwischermotor...

  1. #1 morchen1979, 24.11.2014
    morchen1979

    morchen1979 Neuling

    Dabei seit:
    01.01.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2001 1,9TDI
    Hallo !
    Heute auf der heimfahrt sind meine vorderen Scheibenwischer stehen geblieben. Angehalten bis der Regen vorbei war. Scheibenwischermotor dreht
    hört man aber die Scheibenwischer arbeiten nicht. An was kann es liegen. Modell 2001 wie bekomme ich die Verkleidung über dem Wischergestänge
    und Motor ab.
    MFG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 24.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    warscheinlich ist das wischergestänge fest , ist ein altbekantes problem beim galaxy
    und dann kanns passieren das der hebel sich von der wischermotorwelle löst oder sogar abdreht.

    die verkleidung oben drauf ist eingeclip aber erst müssen die wischerarme runter
     
  4. #3 morchen1979, 24.11.2014
    morchen1979

    morchen1979 Neuling

    Dabei seit:
    01.01.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2001 1,9TDI
    Hallo !
    Vielen Dank für die Info werde morgen mal sehn ob ich da was machen kann.
    MfG
     
  5. #4 GeloeschterBenutzer, 24.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die clips gehn aber leiter schnell VW mässig kaputt ;)
     
  6. #5 morchen1979, 25.11.2014
    morchen1979

    morchen1979 Neuling

    Dabei seit:
    01.01.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2001 1,9TDI
    Hallo !
    Habe mich heute mal auf Fehlersuche begeben. Also die Wellen wo die Wischerarme drauf sind sind leichtgängig. Die Scheibenwischer lassen sich auch hin und her
    bewegen per Hand. Der Hebel der auf dem Motor sitzt wo die Gestänge dran sind bewegt sich auch wenn ich die Wischerarme per Hand bewege. Allerdings lassen
    sich die Wischerarme nicht über den vollen Weg per Hand bewegen. Wenn ich den Motor einschalte läüft er hörbar hin und her . Kann es sein das die Wischerantriegs-
    kurbel lose ist wie kann ich die wieder festziehen muß da der Motor ausgebaut werden. Ist das so eine Klemmkupplung ?
    MfG
     
  7. #6 morchen1979, 26.11.2014
    morchen1979

    morchen1979 Neuling

    Dabei seit:
    01.01.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2001 1,9TDI
    Hallo !
    Alles wieder schick , habe heute mal den Wischermotor+ Gestänge ausgebaut. War nur die Mutter die den Hebel auf Motor (Getriebe) sichert lose. Mutter mit Loctite gesichert.
    Alles wieder eingebaut und siehe da alles wieder i.o.
    Hat alles zusammen ca. 1 Stunde gedauert. Die Werkstatt wollte mir erstmal den Motor wechseln , gut das ich selber mal nachgesehen habe.
    Trotzdem vielen Dank für die Antworten.
    MfG
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scheibenwischer vorne gehen nicht mehr Ford-Galaxy 1,9TDI Bj. 2001

Die Seite wird geladen...

Scheibenwischer vorne gehen nicht mehr Ford-Galaxy 1,9TDI Bj. 2001 - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...
  2. Ford Fiesta (ÖlLampe,Motorkontrollampe und Batterie leuchtet auf..

    Ford Fiesta (ÖlLampe,Motorkontrollampe und Batterie leuchtet auf..: Hallo, ich besitze einen Ford Fiesta aus dem Jahr 2002. Ich hatte mein Auto die ganze letzte Woche in der Werkstatt in der , der...
  3. Erfahrungen mit der Bosch Ford MFD Europe sd 2017

    Erfahrungen mit der Bosch Ford MFD Europe sd 2017: Hallo Leute, ich überlege mir die sd Karte von Bosch Ford MFD Europe sd 2017 zu kaufen. Soll ja kompatibel sein. Hat hier jemand Erfahrungen damit...
  4. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  5. Pfeiffen/Zischen vorne Links

    Pfeiffen/Zischen vorne Links: Hallo, seit kurzem ist mir aufgefallen dass mein Auto "Zischt" / "Pfeifft" Erst beim gasgeben, macht sich dieses Geräusch bemerkbar. Dachte...