Fiesta 7 (Bj. 08-12) JA8 Scheibenwischerausfall vorne

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von Frosti, 09.09.2010.

  1. Frosti

    Frosti Benutzer

    Dabei seit:
    13.03.2010
    Beiträge:
    174
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta VII TDCI 95PS, BMW R1200GS
    Hallo liebe Forumgemeinde.

    Betrifft den Fiesta TDCI, MK7 JA8, Baujahr 2010, 95 PS,Titaniumausstattung

    Bei mir fällt der komplette Scheibenwischer vorne aus.
    Kommt gut, so ein Blindflug, wenn es regnet u. man auf der Autobahn fährt.

    Es passiert dann, wenn ich den Wischerhebel auf automatik stehen habe und der Wischintervall *richtig arbeiten* muss.
    Z.B. ab und zu mal wischen, ständig wischen, stufe 2 wischen.
    Wenn die Wischer stehen bleiben, kann ich am Hebel machen, was ich will,
    es tut sich nichts mehr.
    Der hintere Wischer funktioniert. Der Wischwasseranlage vorne/hinten geht auch, nur wischt er nicht.
    Dann vergehen ein paar Sekunden, dann funktioniert alles wieder normal.
    Nur kann ich, weil ich ja nichts sehe, in den Sekunden einen schweren Unfall verursachen. Das ist Lebensgefährlich!!

    Ist hier jemand, der evtl. eine Vermutung hat, woher das kommt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HiTM4N

    HiTM4N Benutzer

    Dabei seit:
    19.08.2006
    Beiträge:
    381
    Zustimmungen:
    2
    Fahrzeug:
    FoFi MK7 1.25 Ghia
    also bei so einem problem sofort zum FFH!

    das ist doch ein garantiefall...
     
  4. #3 White87, 09.09.2010
    White87

    White87 Benutzer

    Dabei seit:
    16.04.2010
    Beiträge:
    108
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Sport 1.6 2009
    Ja da würde Ich auch sagen sofort zum FH! Hmmm deswegen habe ich auf die ganzen spielereien wie Regenssensor, Lichtsensor usw verzichtet weil das sowas nur alles faxxen macht! Gruß White87
     
  5. #4 Freezer1980, 09.09.2010
    Freezer1980

    Freezer1980 Benutzer

    Dabei seit:
    23.08.2010
    Beiträge:
    331
    Zustimmungen:
    3
    Hm, also beim MK6 Fiesta hatte ich damit nie Probleme, daher auch wieder beim aktuellen den Regensensor bestellt. Hoffen wir mal die Qualität ist nicht schlechter geworden ;)

    Spaß beiseite:

    Also wenn Du am Hebel eine andere Einstellung machst und da tut sich nichts (ausser die OFF natürlich), dann denke ich der Regensensor ist es nicht! Weil der Regensensor ja nur im Automatik Programm aktiv ist. Das klingt eher nach einem Kabel das einen "wackler" hat.
     
  6. Frosti

    Frosti Benutzer

    Dabei seit:
    13.03.2010
    Beiträge:
    174
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta VII TDCI 95PS, BMW R1200GS
    Also.. ich habe beim Händler angerufen.
    Er wollte sich erkundigen und mich dann zurückrufen... na toll, das ist bald 4 Stunden her.

    Sollte es ein Wackelkontakt sein, wo auch immer, was hängt da alles mit zusammen? Was muss ausgetauscht werden? Wo sollen die Werkstatt suchen?

    Echt klasse, der Wagen ist gerade mal 4 Monate alt und hat knapp 7.000 Km gelaufen.. und dann sowas! Ich bin begeistert!:mies:
     
  7. #6 Freezer1980, 09.09.2010
    Freezer1980

    Freezer1980 Benutzer

    Dabei seit:
    23.08.2010
    Beiträge:
    331
    Zustimmungen:
    3
    Warte einmal ab was der Händler sagt. Ich kann Dich verstehen, ich renne auch immer unrund wenn etwas nicht klappt. Falls es ein Wackler ist kann es viel sein. Es könnte ja auch der Wischermotor selber sein.
    Solange Garantie ist würd ich nicht viel selber machen, aber was Du versuchen kannst sind die Wischer vorne beide aufklappen und dann einfach einmal auf Dauerwischen stellen. Versuch dann ein bischen am Hebel herum zu tun - vielleicht findest eine Stellung wo es Probleme gibt. (Aber auf jedenfall die Wischer aufklappen, Trockenwischen tut dem Motor nicht gut!)
     
  8. Frosti

    Frosti Benutzer

    Dabei seit:
    13.03.2010
    Beiträge:
    174
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta VII TDCI 95PS, BMW R1200GS
    So, der Fiesta ist nun in der Werkstatt... sie müssen prüfen.:skeptisch:

    Ich bin gespannt, ob sie was finden...

    Aber das Schlimmste ist, finde ich, die Tatsache, dass Ford keinen kostenlosen Leihwagen während der Garantiezeit zur Verfügung stellt.:rasend:

    Das ist kein Service und sowas kenne ich von einer anderen deutschen Autoschmiede anders u. viel besser.
    Aber gut, wenn Ford sich das leisten kann.....:mies:
     
  9. #8 FiestaMaddin, 10.09.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.511
    Zustimmungen:
    7
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    das leigt meistens leider nur an den Autohäusern :(

    Das autohaus wo wir den Fiesta gekauft haben macht sowas nicht..:mies:

    doch kaum waren wir mal bei nem anderen kam gleich die Frage..

    können wir ihnen einen Kostenlosen Leihwagen zu verfügung stellen??:top1:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Frosti, 10.09.2010
    Zuletzt bearbeitet: 10.09.2010
    Frosti

    Frosti Benutzer

    Dabei seit:
    13.03.2010
    Beiträge:
    174
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta VII TDCI 95PS, BMW R1200GS

    Ja, das läuft auf Kulanz der Händlers... er bekommt dafür einen Cent.
    Und genau das finde ich nicht in Ordnung. Viele Händler können sich das halt nicht leisten, gerade auch ein kleines Familienunternehmen nicht. Und bekommen keine Unterstützung vom Werk.
     
  12. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    46
    Fahrzeug:
    Focus Tita Indi 210PS
    Leihwagen gibts nur wenn das Auto abgeschleppt wurde.
    Wenn Du selber hinfährst - Pech gehabt.

    Natürlich sagt jetzt kein normaler Mensch abschleppen nur weil der Wischer Macken hat.

    Aber ganz harte Jungs rufen an und sagen: Da und dort steht er, abholen, Leihwagen herstellen.

    Klingt doof ist aber so. :cooool:
     
Thema:

Scheibenwischerausfall vorne

Die Seite wird geladen...

Scheibenwischerausfall vorne - Ähnliche Themen

  1. Parksensoren vorne

    Parksensoren vorne: Moin! Nach rund einem halben Jahr Grand C-Max habe ich doch ein paar Sachen, die mich nerven an dem Auto. Unter anderem der Parksensor vorne....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Radbolzen vorn links abgerissen

    Radbolzen vorn links abgerissen: Hallo, kann mir jemand helfen, haben beim Reifen wechsel vorn ein Radbolzen abgerissen! Bei Ford wird gesagt muss Achsschenkel, Radnabe und...
  3. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS Klappern /Poltern vorne Fiesta 1.3 /44 kw

    Klappern /Poltern vorne Fiesta 1.3 /44 kw: Ich habe ein Problem mit meinem Fiesta. Gekauft im April 2015 mit 96.000Km läuft er bis zum heutigen Tag. Der Wagen hat ABS, Airbags,...
  5. Fusion Facelift (Bj. 05-12) JU2 Scheibenbremsen vorn

    Scheibenbremsen vorn: Wie war das denn so bei euren Fusions? 1. Als heute bei unserem 1,4 Benziner die Winterräder draufkamen hat unser Fordschrauber festgestellt:...