Fiesta 6 (Bj. 02-06) JH1/JD3 Scheibenwischerdüsen kommt nichts mehr raus --> Waschwasserpumpe kaputt?

Diskutiere Scheibenwischerdüsen kommt nichts mehr raus --> Waschwasserpumpe kaputt? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Moin, aus die Scheibenwischerdüsen (Motorhaube) kommt nichts mehr raus, sind aber nicht zu oder so. (und ja, Flüssigkeit ist im Behälter) :lol:...

  1. #1 sinkgraven, 02.12.2010
    Zuletzt bearbeitet: 02.12.2010
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    Moin,

    aus die Scheibenwischerdüsen (Motorhaube) kommt nichts mehr raus, sind aber nicht zu oder so. (und ja, Flüssigkeit ist im Behälter) :lol:

    Vielleicht ist es irgendwie zugefroren oder der Motor (nicht Scheibenwischermotor !!) ist kaputt ?! Könnte es auch eine kaputte Sicherung sein?

    ( Teilenummer ist: 7003178 )
    Das hier? oder das?

    Kann eine freie Werkstatt so einen Teil einbauen und wo genau liegt es im Motorbereich ?!?!

    Gruß
    MrSinkie
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Micha87, 02.12.2010
    Micha87

    Micha87 User

    Dabei seit:
    04.09.2010
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    Focus DBW, 2004, 1.8i
    Habe diese Wischwasserpumpe schon mal an nem Focus Mk1 gewechselt, war auch relativ einfach. Ich hatte dazu den Wagen auf der linken Seite aufgebockt und dann das Rad und die Radhausverkleidung demontiert. Musst halt mal gucken, auf welcher Seite dein Wischwasserbehälter ist.
    Jedenfalls brauchte ich dann nur noch eine Schraube vom Behälter zu lösen und schon kam ich an die Pumpe ran.
    Du solltest dir aber sicher sein, dass die Pumpe im Eimer is, beim Kollegen vom Focus war die Pumpe undicht und das Wasser ist immer ausgelaufen, jetzt funktioniert sie wieder einwandfrei.

    Vielleicht probierst du mal die Düsen und die Schläuche zu erwärmen und dann nochmal zu testen?!
     
  4. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Suchfunktion ist was Feines... ;)
    Aber ich will ja mal nicht so sein.

    1. Macht der Motor keinen Mucks oder surrt er und es kommt nix?
    (wenn er keinen Mucks macht ist er eingefroren, wenn er surrt aber oben nix ankommt sind die Schläuche eingefroren)

    2. Der Motor ist ziemlich sicher (noch) nicht kaputt.
    (das wird er erst wenn Du dauernd probierst obwohl er festgefroren ist)

    3. Der Motor ist mit den Scheibenwischern abgesichert, hat keine extra Sicherung.
    (D.h. wenn die Scheibenwischer funktionieren hat auch der Motor Saft)
     
  5. #4 FiestaMaddin, 02.12.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    habs auch ... pumpe is denk ich maeingefroren...
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ...ist bei den momentanen temp. keine seltenheit. in 95% aller fälle ist nur die pumpe festgefroren.

    kleiner basteltipp: es gibt selbstklebende 12v heizfolie zu kaufen, insofern man eine schalter-möglichkeit hat könnte man so eine auftauanlage basteln. ich habe mir für dieses projekt einfach einen frontscheibenheizungsschalter gekauft.

    gleiches prinzip funktioniert übrigens schon an den von mir getunten kaninchenställen, die haben egal wie kalt es ist immer fliesend wasser. :D
     
  7. #6 FiestaMaddin, 02.12.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    wo gibbet denn sone heizfolie ?
     
  8. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Conrad, Reichelt, Zoohandlung, ebay, usw.
     
  9. #8 sinkgraven, 02.12.2010
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    Habe mir vorsichtshalbe dieses Teil (7003178) gekauft, für nur 13,99 EUR inkl. Versandkosten. FFH vor Ort wollte 70-80 EUR dafür haben. Ist zwar nicht für 1.6 TDCi (1144480 und 40 EUR teurer!) aber passt trotzdem (anderer FFH Info). Habe heute Morgen wieder beigefüllt, weil ich vermute dass da weniger drin ist als vor ein paar Tage, obwohl ich es nicht benutzt habe. Warscheinlich hat die Pumpe ein Leck. Vielleicht fahr ich Samstag mal bei eine freie Werkstatt vorbei.

    Gruß
     
  10. #9 ratte01, 02.12.2010
    ratte01

    ratte01 Forum As

    Dabei seit:
    04.11.2007
    Beiträge:
    768
    Zustimmungen:
    5
    Fahrzeug:
    Fiesta 2002 1,6l
     
  11. #10 Fiestabärchen, 03.12.2010
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Heute hab' ich meinen Wischwasserbehälter leergemacht und ziemlich fix wieder aufgefüllt. Seitdem drückt das Wasser scheinbar nur noch mit halber Kraft aus den Düsen. Einfrieren schließe ich jetzt einfach mal aus. Denn zehn Minuten vorher lief alles wunderbar.
     
  12. #11 FiestaMaddin, 03.12.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    bei mir läuft wieder alleswunderbar ;)
     
  13. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Stocher mal mit einer Nadel in die Düsen.
    Ziemlich sicher hast Du durch das komplette Entleeren jetzt Dreck in den Düsen.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. grüni

    grüni Neuling

    Dabei seit:
    05.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 14tdci, bj. 2003
    kein wasser

    wenn kein wasser bei der scheibenwaschanlge herauskommt, ist es möglich dass der filter im behäler(ist dort wo der schlauch wegführt) verstopft ist. man kann den anschluß herausziehen und sieht dann den filter. hab das kürzlich bei meinem fiesta so herausgefunden
     
  16. #14 FiestaMaddin, 05.12.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    bei mir war im Schlauch bissl eis drin..

    direkt unten am wischwasserbehälter..
     
Thema:

Scheibenwischerdüsen kommt nichts mehr raus --> Waschwasserpumpe kaputt?

Die Seite wird geladen...

Scheibenwischerdüsen kommt nichts mehr raus --> Waschwasserpumpe kaputt? - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  2. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  3. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  4. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...
  5. Fiesta 7 Facelift (Bj. 12-**) 2. Gang geht nicht mehr rein.

    2. Gang geht nicht mehr rein.: Ich habe von heute auf morgen folgendes Problem. Wenn los fahre kann ich einwandfrei von 1 bis 5 durchschalten. Nur wenn ich runter schalte und...