Fiesta 6 (Bj. 02-06) JH1/JD3 Scheibenwischerhebel ohne Funktion

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Kuchen, 12.06.2015.

  1. Kuchen

    Kuchen Benutzer

    Dabei seit:
    14.10.2007
    Beiträge:
    40
    Zustimmungen:
    0
    Guten Morgen zusammen,

    seit vorgestern ist mein Scheibenwischerhebel ohne Funktion.
    Die Sprühanlage geht nicht mehr, der Scheibenwischer vorne und hinten ebenfalls nicht. Ich weiß nicht, an was es liegt, die Sicherung habe ich mal vorsorglich gewechselt.

    Ideen?

    Gruß
    Dennis :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 12.06.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ist doch erstmal naheliegend: Wischerhebel wechseln. Preiswerten Ersatz gibt's z.B. bei Ebay.

    Sind zwei:
    Wischer vorn + Wascher: Sicherung 46, 20 Ampere
    Wischer hinten: Sicherung 47, 10 Ampere
     
Thema:

Scheibenwischerhebel ohne Funktion

Die Seite wird geladen...

Scheibenwischerhebel ohne Funktion - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Versteckter Stecker gefunden,welche funktion?

    Versteckter Stecker gefunden,welche funktion?: Hallo Gemeinde, Ich hab vor ein paar Tagen ein neues Radio in mein FoFo eingebaut und dabei ein USB-Anschluss in einen "Blindschalter"gelegt....
  2. Sync Tasten ohne Funktion

    Sync Tasten ohne Funktion: Moin Moin, Ich hoffe das mir jemand helfen kann. Bei meinem B-Max funktioniert das Sync Kreuz nicht mehr richtig, Wenn lauter machen möchte...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  5. Hupe Keine Funktion

    Hupe Keine Funktion: Hallo und guten Tag Ich bin neu hier und entschuldige mich gleich dass ich kein Ford sondern einen Mazda fahre. Das Auto ist ein Tribute 2,0 4x4...