Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Scheibenwischermotor defekt oder nur eingefroren?

Diskutiere Scheibenwischermotor defekt oder nur eingefroren? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe gestern erst wieder Frostschutzmittel in den Wassertank der Scheibenwaschanlage gefüllt. Ich geb zu es ist ein wenig...

  1. #1 rorschach, 09.12.2012
    rorschach

    rorschach Neuling

    Dabei seit:
    04.04.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe gestern erst wieder Frostschutzmittel in den Wassertank der Scheibenwaschanlage gefüllt. Ich geb zu es ist ein wenig spät aber so war es nun einmal... =)

    Also, es ist jetzt so, dass kein Wasser aus den Düsen kommt. Die Scheibenwischer funktionieren aber. Ich hatte zuerst daran gedacht, dass natürlich das restliche Wasser was drin war gefroren ist. Allerdings hört man den Motor nicht!!! Und das hat mich jetzt stutzig gemacht. Könnte es sein, dass der Motor defekt ist?

    Modell ist ein Ford Focus MK1 Bj. 2001

    Viele Grüße
     
  2. #2 Timmy86, 09.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    kann ut möglich sein das der eingefroren ist... hast nicht ne möglichkeit das auto für ein paar stunden in ne warme halle zu stellen???
     
  3. #3 rorschach, 09.12.2012
    rorschach

    rorschach Neuling

    Dabei seit:
    04.04.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Leider nicht... das auto steht ständig im freien...
    Muss dann auf gut glück hoffen dass es mal nicht soo kalt ist... =)

    Ist ja schonmal was wert wenn der motor nicht defekt ist.
     
  4. #4 Timmy86, 09.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    kannst ja schonmal vorsichtshalber dir die sicherung anschauen ob diese noch in ordnung ist.

    schonmal die schläuche zusammengedrückt die zu den düsen gehen? vielleicht merkt man ja ob dort das wasser geforen ist....
     
  5. #5 rorschach, 09.12.2012
    rorschach

    rorschach Neuling

    Dabei seit:
    04.04.2012
    Beiträge:
    12
    Zustimmungen:
    0
    gute idee, probier ich gleich mal...
     
  6. #6 striker75, 09.12.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Wenn du Glück hast, sind nur die Düsen oder wie angesprochen die Schläuche gefroren. Hast du beheizte Düsen bzw. eine beheizte Frontscheibe? Dann schalt mal diese ein.
     
  7. #7 Lord Arakhor, 13.12.2012
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    269
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE
    Ich habe - wahrscheinlich - eine gute Nachricht für dich:

    In meinem Wischwassertank befindet sich pures Frostschutzmittel (- 30 Grad).

    Das war und ist bestimmt noch flüssig.

    Allerdings war es recht feucht draußen, was zu einer dünnen aber stahlharten Eisschicht auf dem Auto führte..... um es kurz zu machen.... meine Düsen funktionieren deshalb auch nicht.


    Nun aber zur hoffentlich guten Nachricht für dich:

    Beim Betätigen des Wischwasserfunktion hörte ich meine Pumpe ebenfalls nicht.....




    Ich denke das du deshalb recht gute Chancen hast dass nichts kaputt ist. :)
     
Thema:

Scheibenwischermotor defekt oder nur eingefroren?

Die Seite wird geladen...

Scheibenwischermotor defekt oder nur eingefroren? - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie Defekt ? 3 Ampere Ruhestrom ?

    Batterie Defekt ? 3 Ampere Ruhestrom ?: Hallöchen Zusammen, ich verzweifel gerade mit meinem Focus 1.6 TDCI (Bj 12/12) , letzte Woche bin ich unterwegs nicht mehr weggekommen, Batterie...
  2. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  4. Scheinwerferreinigungsanlage defekt

    Scheinwerferreinigungsanlage defekt: Hallo. Ich bin hier neu und ich hoffe, ihr könnt mir helfen. Ich habe natürlich schon ganz viel gesucht aber nichts gefunden. Bei meinem Mondeo...
  5. Defekter Scheinwerfer

    Defekter Scheinwerfer: Hallo ich bin neu und habe leider kaum Ahnung von Autos. Ich habe einen Ford Mondeo FORD MONDEO I Kombi (BNP), 1796 cm3, 115 PS, 85 kW, BJ: 04/93...