Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischermotor macht probleme

Diskutiere Scheibenwischermotor macht probleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; wenn ich meinen scheibenwischer vorne anschalte und ihn wieder aus mache, bleibt der wischer in jeder position stehen und fährt nicht von alleine...

  1. #1 focus sport, 12.10.2010
    focus sport

    focus sport Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, Bj:2002, Motor: 1,6l
    wenn ich meinen scheibenwischer vorne anschalte und ihn wieder aus mache, bleibt der wischer in jeder position stehen und fährt nicht von alleine in die ruhestellung zurück.
    was kann das sein?:was:
     
  2. #2 Matthesfocus, 12.10.2010
    Matthesfocus

    Matthesfocus Rheinbacher Focus

    Dabei seit:
    12.02.2010
    Beiträge:
    1.051
    Zustimmungen:
    2
    Fahrzeug:
    Focus (DBW) 03 1,6
    Hi.
    Was das genau ist kann ich Dir nicht sagen aber wenn Du einen Wischermotor mit Gestänge brauchst ich hab noch einen hier.

    Gruß

    Matthes
     
  3. #3 scarver205, 12.10.2010
    scarver205

    scarver205 Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fokus Kombi BJ 2003
    bei mir war es das relais, allerdings hatte ich das problem nur bei der tipp-automatik, bei intervall und normaler stufe lief mein wischer auf die nullstellung zurück

    gruß
    scarver
     
  4. #4 striker75, 13.10.2010
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Läuft der Wischer denn im Betrieb normal? Oder stockt er zwischendurch?

    Gruss
    Striker75
     
  5. #5 focus sport, 13.10.2010
    focus sport

    focus sport Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, Bj:2002, Motor: 1,6l
    er läuft ganz normal, nur wenn ich ihn aus mache dann hält er sofort an und bleibt beliebig auf der scheibe stehen.

    mfg
     
  6. #6 FocusZetec, 13.10.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.782
    Zustimmungen:
    349
    Fahrzeug:
    FoFo 2008 2,5T
    Das kommt beim Focus häufiger vor, liegt fast immer an den Relais
     
  7. #7 reinier, 13.10.2010
    reinier

    reinier Benutzer

    Dabei seit:
    08.07.2010
    Beiträge:
    45
    Zustimmungen:
    1
    Fahrzeug:
    3x Focus mk2, 2010,1,8Duratec
    Hallo , im Wischermotor sind Schleifkontakte hinter dem Deckel. Die Schleifkontakte schalten die Spannung für die Endlage zum Motor.
    Die Kontakte können verschleissen.
    Gruss .. reinier
     
  8. #8 striker75, 13.10.2010
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ich würde auch auf das Relais tippen. Wären die Kontakte nicht in Ordnung, würde der Wischer im Betrieb nicht normal "rund"laufen. Bei mir war der Heckscheibenwischer defekt, dabei war die Platte bzw. das Ritzel, auf dem die Schleifkontakte laufen total verrostet. Wenn der Heckscheibenwischer noch einwandfrei funktioniert und das Relais nicht das Doppelrelais ist sondern zwei getrennte sind (vorne und hinten, sollten aber beim 2002er Modell zwei sein), so würde ich mal das von dem Heckscheibenwischer mit dem vom Frontscheibenwischer tauschen, um die Funktion des Relais zu testen. Die Relais sind im Sicherungskasten unterm Lenkrad. Ansonsten liegt der Fehler wohl doch bei den Kontakten am Wischer.

    Gruss
    Striker75
     
  9. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Habe exakt das gleiche Problem.
    Werde das mit den Relais auch mal prüfen.. hab mich mittlerweile aber irgendwie dran gewöhnt. :)
     
  10. #10 focus sport, 14.10.2010
    focus sport

    focus sport Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, Bj:2002, Motor: 1,6l
    hallo,

    danke striker75 für den tipp, habe es ausprobiert und es geht!!!
     
  11. #11 tuesjetzt, 03.11.2010
    tuesjetzt

    tuesjetzt Neuling

    Dabei seit:
    03.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Hilfe??

    Moin,
    verrat mich doch bitte einmal einer wo ich dieses verreckte mistvieh (Scheibenwischerrelai) finde.
    Ich habe einen Focus2

    Danke
     
Thema:

Scheibenwischermotor macht probleme

Die Seite wird geladen...

Scheibenwischermotor macht probleme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Focus Probleme bei der Gasannahme, nur Vollgas hilft

    Focus Probleme bei der Gasannahme, nur Vollgas hilft: Hallo zusammen, erstmal zu mir: Ich bin Marcel und verfolge hier schon länger einige Beiträge, muss nun aber selbst erstmal aktiv werden. Ich...
  2. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...
  3. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  4. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...
  5. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...