Focus 2 (Bj. 04-08) DA3/DB3 Scheibenwischerregler geht nicht

Diskutiere Scheibenwischerregler geht nicht im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Mir ist aufgefallen, das der Regler von meinem Scheibenwischer nicht geht, also der sich nicht zwischen max udn min regeln lässt. Stufe 1 läuft...

  1. #1 blueColt, 03.12.2009
    blueColt

    blueColt Benutzer

    Dabei seit:
    21.08.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2004, 1.6
    Mir ist aufgefallen, das der Regler von meinem Scheibenwischer nicht geht, also der sich nicht zwischen max udn min regeln lässt. Stufe 1 läuft genauso schnell wie stufe 2, egal was ich am rädchen dreh :mies: einer ne idee woran das liegen kann?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Hast du eventuell nen Regensensor verbaut?
    Dann wird mit dem Rädchen nur die empfindlichkeit des Sensors geregelt, das Intervall bestimmt der Wischer dan selbst.
    Gerade wenn es nicht richtig regnet sondern nur "tropft" ist der Unterschied zwischen unempfindlich und sehr empfindlich kaum spürbar.
    Den Regensensor erkennst du an den Kabeln, die am Innenspiegel richtung Frontscheibe führen.
    In Verbindung mit dem Regensensor ist auch ein automatisch abblendender Innenspiegel sowies Lichtautomatik verbaut.
     
  4. #3 blueColt, 03.12.2009
    blueColt

    blueColt Benutzer

    Dabei seit:
    21.08.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2004, 1.6
    auch im starken regen ändert sich nix, und regensensor, abblendenden innenspiegel und lichtautomatik hab ich alles nich ;)
     
  5. #4 FocusZetec, 03.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.522
    Zustimmungen:
    141
    Fahrzeug:
    FoFo 2008 2,5T
    Das ist ein normaler einstellbarer Intervallwischer ... bei dir wird der Schalter Defekt sein ... gehen die anderen Schalter Stellungen?

    Wenn es nicht am Schalter liegt wäre das Modul kaputt ... was ich mir allerdings nicht vorstellen kann.
     
  6. #5 blueColt, 04.12.2009
    blueColt

    blueColt Benutzer

    Dabei seit:
    21.08.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2004, 1.6
    alles andere geht meiner meinung nach, nur eben der drehschalter nicht... :\
     
  7. #6 ironmike, 10.01.2010
    ironmike

    ironmike Neuling

    Dabei seit:
    10.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    c max baujahr 2009 herbst
    habe das gleiche proplem


    und keiner hat ne lösung
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scheibenwischerregler geht nicht

Die Seite wird geladen...

Scheibenwischerregler geht nicht - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...