Scheibenwischersicherung fliegt immer raus

Diskutiere Scheibenwischersicherung fliegt immer raus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Holla. Ich hoffe ihr könnt mir helfen. Also, ich hab n Focus Bj. 2000. Seit kurzem fliegt immer in unregelmässigen abständen die Sicherung vom...

  1. #1 crudelitas, 05.11.2009
    crudelitas

    crudelitas Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia
    Holla. Ich hoffe ihr könnt mir helfen. Also, ich hab n Focus Bj. 2000. Seit kurzem fliegt immer in unregelmässigen abständen die Sicherung vom Scheibenwischer.

    Ich habe das Gestänge gängig gemacht und auch die Relais sind grad seit 3 tagen drin (NEU!)
    Ich hab langsam die Faxen dicke ständig ne neue Sicherung einzubauen. Is im Regen ne doofe angelegenheit ;-)

    Wenn jemand ne Lösung für mich hat wäre das Prima...

    Danke schonmal..

    p.s. die sufu hat mir kein erfolg gebracht!
     
  2. #2 petomka, 05.11.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    fliegt die Sicherung nur, wenn der Scheibenwischer an ist, oder auch wenn er aus ist?

    so auf Anhieb würde ich einen Kurzschluss vorne am Scheibenwischermotor vermuten, möglicherweise berührt das Wischergestänge den Kabelstrang.
     
  3. #3 crudelitas, 05.11.2009
    crudelitas

    crudelitas Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia
    Fliegt nur wenn er an ist. Hab auch schon an den Mototr gedacht. Nur auf gut glück alles zerlegen....... Oder das Eventuell der Mototr selber ein an Kopp hat?
     
  4. #4 petomka, 05.11.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    auch möglich.

    Aber ich würde erstmal die linke Abdeckung über den Wischerarmen abbauen, das ist kein großer Akt, sofern die Wischerarme runtergehen.
     
  5. #5 crudelitas, 05.11.2009
    crudelitas

    crudelitas Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia
    Die Wischerarme sollten noch gehen. Hatte die grad ers runter.
    Damit ich dich auch richtig verstehe, du meinst, das das Gestänge an dem Kabelstrang zum Wischermototr hin ne Stelle frei"gerubbelt" hat und bei manchen bewegungen da dran kommt ?
     
  6. #6 petomka, 05.11.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    genau das meine ich, sollte das nicht der Fall sein, Stecker vom Wischermotor mal abziehen. fliegt die Sicherung dann noch immer, liegt es nicht am Wischermotor, sondern irgendwo anders am Kabelstrang.

    Übrigens, die rechte Abdeckung lässt du besser drauf, schnell kann da das Regenwasser über den Pollenfilter in den Innenraum kommen.
     
  7. #7 MucCowboy, 05.11.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.623
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Geht der Wischer - wenn er denn geht ;) - irgendwie auffällig langsamer, schwerfälliger? Dann könnt's auch am Wischermotor liegen, mangelnde Schmierung. Wird der Motor zu stark gebremst, steigt der Strombedarf, und irgendwann tut die Sicherung wofür sie da ist.

    Grüße
    Uli
     
  8. #8 petomka, 05.11.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ich gehe mal davon aus, dass er das beseitigt haben sollte ;)
     
  9. #9 crudelitas, 05.11.2009
    crudelitas

    crudelitas Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia
    Der Wischer geht ganz normal und locker über die Scheibe. er bleibt immer ca. 10 cm vor Ruhestellung stehen wenn die Sicherung fliegt. Das könnte die Theorie bestätigen, das das Gestänge da an ein Kabel kommt.
     
  10. #10 MucCowboy, 06.11.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.623
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ok, das ist was anderes. Ja, vermutlich ein Kurzer über das Gestänge. Wenn das nicht, dann ist es die Kontaktschleifbahn im Motor, die genau in dieser Stellung einen Kurzen macht. Ich weiß nicht, ob man die heutigen E-Motoren noch öffnen und reinigen kann. Früher ging das sehr gut.

    Grüße
    Uli
     
  11. #11 crudelitas, 06.11.2009
    crudelitas

    crudelitas Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia
    so. Ich hab mal an dem Kabel vom Wischemototor gewackelt und dann blieb der stehen, wieder gewackelt und er lief. dann wirds wohl daran liegen. werd mal n trocknen tag abwarten und den ganzen kram zerlegen......
     
Thema: Scheibenwischersicherung fliegt immer raus
Besucher kamen mit folgenden Suchen
  1. scheibenwischer sicherung fliegt immer raus

Die Seite wird geladen...

Scheibenwischersicherung fliegt immer raus - Ähnliche Themen

  1. Kofferaum immer noch zu finster?

    Kofferaum immer noch zu finster?: Gerade entdeckt: https://www.car-lab.com/ecommerce/ford-focus/ford-focus-mk3.html LED Rear Trunk Luggage Boot Super Bright light Lamp For...
  2. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  3. Forum schmeißt mich raus

    Forum schmeißt mich raus: Warum schmeißt mich das forum raus, obwohl ich mit bei Anmeldung mit dem kontrolkästchen "angemeldet bleiben " anmelde. Ist jetzt schon 2-3 x...
  4. Ölleuchte brennt immer

    Ölleuchte brennt immer: Hallo zusammen ... bin der Rainer aus köln und hab seit 4 Wochen einen GT 5.0 ...jetzt brennt seit gestern die rote Lampe im armaturenbrett ......
  5. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...