Mondeo 4 (Bj. 07-10) BA7 Scheibenwischwasser niedrig (Kabelbruch)

Diskutiere Scheibenwischwasser niedrig (Kabelbruch) im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, ich habe folgendes Problem. 5 Sekunden nach dem Start meldet das Display, dass der Scheibenwischwasserstand niedrig ist. Die Meldung...

  1. 4pohl4

    4pohl4 Neuling

    Dabei seit:
    23.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4, 2008, 145 PS
    Hallo Leute,
    ich habe folgendes Problem. 5 Sekunden nach dem Start meldet das Display, dass der Scheibenwischwasserstand niedrig ist.
    Die Meldung verschwindet aber wieder nach weiteren 5 Sekunden.
    Ich hatte letztes Jahr schon mal dieses Problem. Damals war es ein Kabelbruck.
    Meine Werkstatt weiß nicht weiter und ein neuer Kabelbaum incl. Einbau ist mir zu teuer. Der Signalgeber und der Behälter sind OK. Jemand eine Idee?:gruebel:

    Bin gespannt 4pohl4
     
  2. #2 MucCowboy, 24.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.566
    Zustimmungen:
    2.043
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das Sensorsignal vom Wascherbehälter geht zum BCM-Modul und dieses meldet die Füllstandswarnung via CAN-Bus an das Kombiinstrument.

    Was wurde denn letztes Mal gemacht?
    Es ist nur ein einzelnes Kabel zwischen Geber und Stecker am BCM. Den ganzen Motorraumkabelbaum dafür zu tauschen ist Overkill. Wurde dieses eine Kabel ersetzt? Eventuell sind Kontaktprobleme an den Verbindungsstellen dieses "neuen" Kabels aufgetreten.
     
  3. 4pohl4

    4pohl4 Neuling

    Dabei seit:
    23.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4, 2008, 145 PS
    Danke für die schnelle Antwort.
    Letztes Mal wurde der Kabelbruch herausgeschnitten (siehe Bilder) . Ob das Kabel was mit dem Fehler zu tun hat.... Keine Ahnung. Auf jeden Fall war der Fehler danach weg. Bis jetzt.
     

    Anhänge:

  4. #4 Ghost-Driver, 24.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    warscheinlich ist das gleiche problem wieder vorhanden
    solche kabelprobleme sind doch beim mk4 nicht gerade selten
     
  5. magni

    magni Benutzer

    Dabei seit:
    27.04.2016
    Beiträge:
    78
    Zustimmungen:
    3
    Fahrzeug:
    Ford Mondeo Titanium S
    Ich denke die haben das letzte mal das Kabel rep. indem sie es gelötet oder geklemmt haben , da wird das starr und neigt zu noch mehr kabelbrüchen.
    Das Kabel einfach verfolgen und neu machen . Parallel daneben einfach ein neues legen
     
  6. 4pohl4

    4pohl4 Neuling

    Dabei seit:
    23.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4, 2008, 145 PS
    Danke für die Antworten. Ich werden genau das meiner Fordwerkstatt vorschlagen.
     
  7. 4pohl4

    4pohl4 Neuling

    Dabei seit:
    23.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4, 2008, 145 PS
    So, der Fehler ist weg.
    Habe einen neuen Sensor im Waschbehälter und eine eine Batterie bekommen. Die alte war 7 Jahre und machte im Winter schon Probleme.
     
  8. magni

    magni Benutzer

    Dabei seit:
    27.04.2016
    Beiträge:
    78
    Zustimmungen:
    3
    Fahrzeug:
    Ford Mondeo Titanium S
    super das der Fehler weg ist
     
Thema: Scheibenwischwasser niedrig (Kabelbruch)
Besucher kamen mit folgenden Suchen
  1. scheibenwischwasser niedrig

    ,
  2. ford mondeo mk4 scheibenwischwasser

    ,
  3. Ford Anzeige zu wenig scheibenwischwasser

    ,
  4. ford mondeo mk4 2.0 tdci scheibenwasser füllstandsanzeige,
  5. ford mondeo mk4 scheibenwasser,
  6. ba7 scheibenwaschwasserstand niedrig,
  7. mk4 scheibenwaschwasserstand niedrig
Die Seite wird geladen...

Scheibenwischwasser niedrig (Kabelbruch) - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Scheibenwischwasser anzeige

    Scheibenwischwasser anzeige: Anzeige leuchtet hin und wieder mal auf. Behälter ist voll... Wo sitzt der Geber? Bzw was kann es sein?
  2. verstellbare Düsen fürs Scheibenwischwasser einbauen

    verstellbare Düsen fürs Scheibenwischwasser einbauen: Hallo, ihr habt sicherlich auch das Problem, dass die nichteinstellbaren Düsen fürs Scheibenwischwasser nicht optimal sind. Bei mir bleit in der...
  3. ST170 - Warnleuchte Scheibenwischwasser defekt?

    ST170 - Warnleuchte Scheibenwischwasser defekt?: Hallo Zusammen, bei meinem ST 170 Touring ging heute das Scheibenwischwasser leer ohne Warnmeldung. Normalerweise sollte doch die gelbe LAmpe im...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Scheibenwischwasser läuft aus

    Scheibenwischwasser läuft aus: Hallo, ich habe ein Problem mit meinem Mondeo MK2. Wenn ich Wischwasser nachfülle tropt dies vornen rechts aus dem Motorraum wieder raus....
  5. Scheibenwischwasser

    Scheibenwischwasser: In meinem FoFo 2 is heute das Wischwasser ausgegangen und keine Lampe ging an? Normal oder nicht. woran kann des liegen??
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden