Escort 5 (Bj. 90-92) GAL/ALL/AVL SCheinwerfer licht geht nicht mehr aus ?

Diskutiere SCheinwerfer licht geht nicht mehr aus ? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo un frohes neues Jahr...obwohl es bei mir nicht so gut anfängt:nene2: bin vorhin nachhause gekommen un es wunderte mich das meine Hauswand...

  1. #1 Sandmann21, 02.01.2012
    Sandmann21

    Sandmann21 Neuling

    Dabei seit:
    30.10.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort 91 Rs2000 N7A
    Hallo un frohes neues Jahr...obwohl es bei mir nicht so gut anfängt:nene2:

    bin vorhin nachhause gekommen un es wunderte mich das meine Hauswand so beleuchtet ist... nach genauerm hinsehen habe ich erkannt das bei meinem Rs2000 die Scheinwerfer brennen.mhhh ich hin alles versucht aber sie brennen weiter...Habe jetzt erst mal die batterie abgeklemmt...Kann es sein das irgendwo ein kurzschluss oder wasser rein gekommen ist? kann mir das nicht anders erklären, da das Auto jetzt eine gute woche gestanden hat un mit der Schnauze leicht abgesenkt...

    Hoffe ihr habt eine idee^^
     
  2. #2 Mcquade, 02.01.2012
    Mcquade

    Mcquade Benutzer

    Dabei seit:
    06.10.2008
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2002 Duratec ST
    könnte wasser in den sicherungskasten gelaufen sein (fahrerfussraum)

    mfg
     
  3. #3 KalkiKoettel, 02.01.2012
    Zuletzt bearbeitet: 02.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    wie soll da wasser reinlaufen können? das teil iss freiluft und nicht an ner wand festgetackert. wäre mir echt rätzelhaft wie da wasser reinkommen könnte. aber anscheind bekommen die Scheinwerfer dauerstrom aufgetuscht. kann echt an korridierten Sicherungskasten liegen, durch die feuchtigkeit auch. Ältere Kästen sind da echt hammer empfindlich. Oder evtl. nur n Wackler irgendwo?

    Lenkstockschalter defekt? :)
     
  4. #4 Sandmann21, 05.01.2012
    Sandmann21

    Sandmann21 Neuling

    Dabei seit:
    30.10.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort 91 Rs2000 N7A
    also ich weiß nich was da los ist.... also die scheinwerfer waren jetzt mal eine längere zeit wieder ausgegangen... dachte supi fahre ich mal ne runde.... un jetzt kommt der hammer... er springt auch nicht mehr an... glaube das irgendwas mit der benzinpumpe nicht stimmt.. also kein strom mehr bekommt... höre sie auch nicht mehr wenn ich auf zündung drehe.... langsam nervt das.. bei dem wetter kann man ja auch nicht die ganze ******* messen ...
     
  5. #5 Sandmann21, 06.01.2012
    Sandmann21

    Sandmann21 Neuling

    Dabei seit:
    30.10.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort 91 Rs2000 N7A
    so... weiß jetzt mehr.... Die pumpe bekommt kein saft mehr.... un dafür die scheinwerfer immer... habe die Pumpe jtzt mal überbrückt un er sprang auch an... verstehe den Fehler nicht^^ .. pumpe kein saft( wenn ich auf zündung mache kommen kurz 2 Volt an un dann wieder nichts) un die scheinwerfer gehen gar nicht mehr aus
     
  6. #6 rs2000fan, 06.01.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Lange Rede kurzer Sinn ZEB im Eimer.Altes Problem...
     
  7. #7 Sandmann21, 06.01.2012
    Sandmann21

    Sandmann21 Neuling

    Dabei seit:
    30.10.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort 91 Rs2000 N7A
    mhhh.. kann ich mir nicht vorstellen.. weil die scheinwerfer manchmal ausgehen un manchma nicht.... habe jetzt mal einen heizlüfter ins auto getan... mal schauen ob danach immer noch alles spint.... melde mich aber nochmal....
     
  8. #8 Sandmann21, 07.01.2012
    Zuletzt bearbeitet: 07.01.2012
    Sandmann21

    Sandmann21 Neuling

    Dabei seit:
    30.10.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort 91 Rs2000 N7A
    ok... es leigt wohl wirklich an dem sicherungskasten.. habe ihn aisgebaut un mir kamm schon wasser entgegen....Werde ihr wohl ma auf die Heizung legen und hoffen das er wieder geht, sonst einen neuen kaufen..aber woran liegt das mit dem wasser? habe jetzt schon viel gelesen wegen den Abläufen... aber wo genaus sind die? un wo enden die? sind irgendwelche Fotos netz?

    [​IMG]

    Noch verwendbar?
     
  9. #9 KalkiKoettel, 07.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Oh ja, da hilft nurnoch ein neuer :top1:
     
  10. #10 rs2000fan, 07.01.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Näh du,der is tot.:weinen2:
     
  11. #11 Didiford, 08.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.537
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia

    schau mal im Motorraum nach der Dichtung der Tachowelle
     
  12. #12 Sandmann21, 14.01.2012
    Sandmann21

    Sandmann21 Neuling

    Dabei seit:
    30.10.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort 91 Rs2000 N7A
    also ZEB habe ich auf gemacht, sauber gemacht un was neu gelötet.. un es klappt... es geht wieder alles... aber das wasserpronlem ist nicht behoben.. Habe vom schiebedach die schäuche durchgepustet und da ist nichts verstopft..
     
  13. #13 KalkiKoettel, 14.01.2012
    Zuletzt bearbeitet: 14.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    edit: falsch gelesen.

    frontscheibe undicht?
     
  14. #14 Sandmann21, 15.01.2012
    Sandmann21

    Sandmann21 Neuling

    Dabei seit:
    30.10.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Escort 91 Rs2000 N7A
    Habe die Frontscheibe jetzt komplett neu abgedichtet und hoffe das sich das problem erledigt hat...:wuetend:
     
Thema:

SCheinwerfer licht geht nicht mehr aus ?

Die Seite wird geladen...

SCheinwerfer licht geht nicht mehr aus ? - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Xenon Scheinwerfer rechts - komplizierter fehler

    Xenon Scheinwerfer rechts - komplizierter fehler: Seit 4 Jahren fahre ich nun ohne abblendlicht rechts und weiss nicht mehr weiter. Fogender Fehler: xenon rechts ausgefallen. 2 Tage ohne dann ging...
  2. Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr

    Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr: Hallo Habe einen 2.0 tdci Auf einer längeren fahrt find der Wagen an Leistung zu verlieren und der Verbrauch stieg merkbar an. Er ruckelte beim...
  3. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  4. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....
  5. Licht flackert

    Licht flackert: Hallo, ich hab seid ein paar Wochen, mit meinem Maverick das Problem, das mein Licht und die komplette Elektrik flackert. Läuft also alles...