C-MAX (Bj. 03-07) DM2 Scheinwerfer ohne Licht...!

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von c-maxer, 31.05.2008.

  1. #1 c-maxer, 31.05.2008
    c-maxer

    c-maxer Guest

    Hallo,

    ich wollte eben mit meinem C-Max losfahren als ich gemerkt habe das der rechte Scheinwerfer ohne Funktion ist.
    Es geht kein Standlich, Fahrtlicht und auch kein Fernlicht, allerdings leuchtet statt Fernlicht der Blinker dauerhaft!!!

    was kann das sein ?


    gruß
    Franky
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 user_2376, 01.06.2008
    user_2376

    user_2376 Neuling

    Dabei seit:
    23.05.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2006 1.6TDCI
    Kabelbruch oder Marderbiss vielleicht?

    User
     
  4. #3 petomka, 01.06.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    wurde erst etwas repariert? Und vergessen den Scheinwerfer wieder anzustecken?
     
  5. #4 c-maxer, 01.06.2008
    c-maxer

    c-maxer Guest

    nee, eigentlich nichts, aber bei kabelbruch leuchtet doch auch nicht der Blinker dauerhaft, oder ?
     
  6. #5 teddy.774, 01.06.2008
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Das klingt nach nem Massefehler.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 black beast, 01.06.2008
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hast du TFL nachgerüstet?
     
  9. #7 c-maxer, 02.06.2008
    c-maxer

    c-maxer Guest

    nee, habe es gefunden der Stecker hat entweder nen Wackler oder ist nicht ganz drin, da komm ich überhaupt nicht dran........
    er geht morgen zur Inspektion da sollen die sich die Finger aufreisen....

    danke für die Tipp´s
    Frank
     
Thema:

Scheinwerfer ohne Licht...!

Die Seite wird geladen...

Scheinwerfer ohne Licht...! - Ähnliche Themen

  1. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  4. Innenraum/Kofferaum -Licht kaputt Fiesta MK6

    Innenraum/Kofferaum -Licht kaputt Fiesta MK6: Moin, Hab schon überall im Internet nachgeschaut, aber nicht wirklich was gefunden, deswegen hab ich mich jetzt hier mal registriert :D Also, mein...
  5. Kein Licht...

    Kein Licht...: Servus! Habe bei meinem Ford Escord v16 BJ1997 eine Störung des Stromflusses.... Cockpit Beleuchtung, Standlicht vorne/hinten, Licht hinten und...