Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Scheinwerferreinigungsanlage defekt (SRA)

Diskutiere Scheinwerferreinigungsanlage defekt (SRA) im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo bin seit kurzem Ford Mondeo Kombi Fahrer Leider geht seit einigen Tagen die SRA nicht kommt kein Wasser fährt auch nicht raus Wischanlage...

  1. #1 hoschie, 30.12.2009
    hoschie

    hoschie Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo
    bin seit kurzem Ford Mondeo Kombi Fahrer
    Leider geht seit einigen Tagen die SRA nicht kommt kein Wasser fährt auch nicht raus
    Wischanlage funktioniert einwand frei
    wäre für ein paar tips sehr dank bar
    bevor ich den fordhändler meines vertrauen aufsuche
    dank im voraus
    grüße aus berlin
     
  2. #2 Axthand, 30.12.2009
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.108
    Zustimmungen:
    1
    Vielleicht war das Wischwasser nicht mit genügend Frostschutz gefüllt.
    Hatte auch dieses Probleme kurzzeitig, weil ich nur bis -10°C gemischt hatte.
    Dies hab ich aber sofort korrigiert, als es noch kälter wurde.

    mfg
     
  3. #3 FocusZetec, 30.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.014
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    Die Düsen kommen nicht jedesmal raus ... schau mal ob sie spritzen wenn du vier mal hintereinander den Knopf drückst (die Scheinwerfer müssen an sein).
     
  4. #4 FocusFetzt, 30.12.2009
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    Den Taster fürs Wasser längere Zeit gedrückt halten ;)

    Habs aber auch schon gehabt, das das ding einfach eingefroren ist und daher nicht rauskam.
     
  5. #5 hoschie, 06.01.2010
    hoschie

    hoschie Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    vielen dank für eure tips
    hat leider auch alles nicht geklappt
    auto in beheizter halle aufgetaut
    gut zugesprochen
    leider bockt er immer noch
     
  6. #6 FocusZetec, 06.01.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.014
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    Kommt den Wasser aus den Scheibendüsen? Wenn ja kann es kein eingefrorenes Wasser sein, ist ja die gleiche Pumpe und der gleiche Behälter.
     
  7. #7 flecks, 06.01.2010
    Zuletzt bearbeitet: 06.01.2010
    flecks

    flecks Benutzer

    Dabei seit:
    07.04.2008
    Beiträge:
    53
    Zustimmungen:
    0
    Das gleiche hatte ich heuer auch. Die Scheinwerferreinigungsanlage hat eine eigene Pumpe und ist daher auch eigens abgesichert. Sicherung (20A) sitzt im Sicherungskasten im Motorraum neben der Batterie. Duch das Symbol im Deckel wirst du die gelbe Sicherung sicherlich finden. Tauschen und gut ist.

    Gruß aus Graz
     
  8. warze

    warze Neuling

    Dabei seit:
    22.03.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    mondeo b4y 2001
    also habe auch die probleme vor kurzen gehabt bei mir war es auch die 20a sicherung war kaputt.
     
  9. #9 hoschie, 09.01.2010
    hoschie

    hoschie Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    an alle vielen dank für die tips
    ES WAR DIE SICHERUNG
    ein knitter und pannen freies jahr
    die besten grüße aus berlin
     
  10. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    :mauer: dann hätte ich ja auch einfach die Sicherung entfernen können, statt den Motor dafür abzuklemmen um die SRA außer Betrieb zu setzen... :keule: :stein: :schlag: :protest: :kopfstoss: :rotwerden: :weinen2: :rasend: :lustig1: :allesok: :stossen: :luegner: :disgusted: :deppen:
    bitte bewerten: :zensiert:
     
  11. #11 funcamper, 02.10.2011
    funcamper

    funcamper Neuling

    Dabei seit:
    02.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia X Kombi 05 2,2Liter
    Scheinwerferwaschanlage defekt.Sicherung ok.Pumpe ?

    Hallo, kann mir jemand den Ausbau der Pumpe für die Scheinwerferwaschanlage erklären ? Muß nächsten Monat zum TÜV. Die Sicherung F22 im Motorraum war zwar auch defekt, aber nach Austausch dieser funktioniert die Pumpe immer noch nicht. Darum wollte ich mich mal an den Austausch machen.....von ober aus betrachtet, lässt sich nicht viel sehen......Ich wäre für jeden brauchbaren Tipp dankbar ! Danke Euch im voraus !! :top1:
     
Thema: Scheinwerferreinigungsanlage defekt (SRA)
Besucher kamen mit folgenden Suchen
  1. scheinwerfer reinigungsanlage mondeo 3 defekt

    ,
  2. scheinwerferreinigungsanlage ford mondeo mk3

    ,
  3. mk3 forum scheinwerferreinigungsanlage

    ,
  4. ford focus mk3 scheinwerferreinigung fahren nicht mehr raus,
  5. Wie funktioniert die Scheinwerferwaschanlage Ford Mondeo 2001,
  6. ford mondeo st220 xenon scheinwerfer reinigungspumpe,
  7. Mondeo bwy Sicherung scheinwerferreinigung,
  8. Mondeo mk3 scheinwerferwaschanlage geht nicht,
  9. swra mondeo mk3 außer kraft setzen,
  10. scheinwerferreinigungsanlage mondeo mk3,
  11. scheinwerfer reinigungsanlage mondeo mk3,
  12. mindeo mk3 scheinwerferreinigungsanlage pumpe,
  13. ford mondeo b5y wasser im scheinwerfer,
  14. ford mondeo mk3 xenon scheinwerfer reinigungsanlage preis
Die Seite wird geladen...

Scheinwerferreinigungsanlage defekt (SRA) - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....