Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheinwerferwaschanlage und Xenon defekt

Diskutiere Scheinwerferwaschanlage und Xenon defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Seit Freitag ist mein linker Xenonscheinwerfer und die Scheibenwaschanlage defekt! Am Samstag war ich schnell bei Ford und die haben...

  1. kab7

    kab7 Neuling

    Dabei seit:
    25.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo

    Seit Freitag ist mein linker Xenonscheinwerfer und die Scheibenwaschanlage defekt!

    Am Samstag war ich schnell bei Ford und die haben erstmals den Brenner/Birne ausgetauscht und das Steuergerät gewechselt. Alles ohne Ergebnis. - also alles wieder rückgebaut!

    Seit gestern ist mir aufgefallen, dass auch kein Wasser aus der Scheinwerferwaschanlage kommt. - Das ding bewegt sich aber!

    Irgendeine Idee? Lt Ford können die Kosten zwischen 800 und 1600 Euro liegen - dann lieber kein Ford mehr?

    Habt ihr noch ideen? - Bin sonst eigentlich mit dem Fahrzeug zufrieden!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Foka

    Foka foka24.de

    Dabei seit:
    07.03.2006
    Beiträge:
    463
    Zustimmungen:
    4
    Fahrzeug:
    Mk1 1,8 LPG Turnier
    ist ein Mk1?
     
  4. #3 Mr. Binford, 06.12.2008
    Mr. Binford

    Mr. Binford Guest

    Laut dem vom Benutzer gewählten Präfix schon ;)
     
  5. #4 Carcasse, 06.12.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.685
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Laut diesem Satz müßte es jedoch ein MK2 sein. :gruebel:
     
  6. #5 Mr. Binford, 06.12.2008
    Mr. Binford

    Mr. Binford Guest

    Wieso? Xenon gibts nur mit Scheinwerferreinigungsanlage, au beim MK1.
     
  7. #6 Carcasse, 06.12.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.685
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Naja, der MK1 hat feste Düsen und der MK2 hat so "Schlitten" in der Stoßstange.
     
  8. Foka

    Foka foka24.de

    Dabei seit:
    07.03.2006
    Beiträge:
    463
    Zustimmungen:
    4
    Fahrzeug:
    Mk1 1,8 LPG Turnier
    was für ein präfix

    ach du meinst wo er den thread gestartet hat
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Mr. Binford, 06.12.2008
    Mr. Binford

    Mr. Binford Guest

    Na dieses tolle hellblaue Focus MK1 (FL)
     
  11. Foka

    Foka foka24.de

    Dabei seit:
    07.03.2006
    Beiträge:
    463
    Zustimmungen:
    4
    Fahrzeug:
    Mk1 1,8 LPG Turnier
    was sein könnte dass sie vergessen haben das Kabel ans Zündgerät zu stecken. Würde aber nicht den erstmaligen Defekt erklären, nur warum die Tauschteile nicht gingen

    bleibt noch Stecker / Kabelbaum, miss mal durch die Kabel, zum Beispiel zum rechten Scheinistecker hin, denn der geht ja

    SRA ist ne blöde Sache, ich hab z.b. schon drei eingebaut und bei zweien dauerte es nen halben Tag bis sie ordentlich gingen. erst kam die düsen gar nicht dann kamen sie aber kein Wasser, irgendwann gings. warum und wieso keine ahnung
     
Thema:

Scheinwerferwaschanlage und Xenon defekt

Die Seite wird geladen...

Scheinwerferwaschanlage und Xenon defekt - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Xenon vs. Halogen

    Xenon vs. Halogen: Moin, ich bin die letzten acht Jahre Jahre mit Xenon gefahren - Fo Mk1 + St MK3. Jetzt habe ich den normalen MK3 mit Halogen. Bereits direkt auf...