Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schiebedach defekt

Diskutiere Schiebedach defekt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, mein Schiebedach ist defekt. Das fährt nur noch 5 mm hoch und runter und lässt sich auch nicht mehr einfahren. Alles klackert...

  1. #1 focusneuwied, 05.01.2010
    focusneuwied

    focusneuwied Neuling

    Dabei seit:
    17.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,

    mein Schiebedach ist defekt.

    Das fährt nur noch 5 mm hoch und runter und lässt sich auch nicht mehr einfahren. Alles klackert einfach nur noch.

    Mein Händler meint, da muss eine neue Kasette rein, da er erstens nicht weiß warum und zweitens es keine Ersatzteile gibt, und die kostet fast 900 €.

    Ich habe ihn gefragt, ob das über die A1 Garantie läuft, da meint dieser, das Schiebedach würde komplett aus der Garantie rausfallen.

    Könnt ihr mir helfen??

    Grüße aus Neuwied

    Martin
     
  2. MR-B

    MR-B Benutzer

    Dabei seit:
    11.03.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BFP, 1999, 2.5i
    Hi Martin,

    ich habe im Moment das selbe Problem, dass vom Schiebedach das Seil gerissen ist. Leider gibt es die Seile bei Ford wirklich nicht einzeln sondern nur die komplette Kassette :( Mein Fordhändler hat mir hier einen Preis von 1100 Euro und ein paar Cent inkl. Steuer genannt :mies:
    Ich werde mich auf die Suche nach einem gebrauchten Dach machen.

    Schöne Grüsse
    Christian
     
  3. #3 Mikeele, 08.02.2010
    Mikeele

    Mikeele Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo3Kombi(BWY) Ez:06.04,Duratec 1.8 Benzin
    das hatte ich mal mei meinem laguna,da waren es losgerappelte schrauben des antriebmotors.nachdem ich die wieder reingedreht hatte,war alles wieder ok
     
Thema:

Schiebedach defekt

Die Seite wird geladen...

Schiebedach defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...