Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schlagende Lenkung - Merkwürdiges Fahrverhalten - Hoher Ölverbrauch

Diskutiere Schlagende Lenkung - Merkwürdiges Fahrverhalten - Hoher Ölverbrauch im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi, ich weiß das diese Frage schon häufiger gestellt wurde, hab auch die Suche schon bemüht und einige Antworten gefunden, frage hier aber lieber...

  1. nosxg

    nosxg Benutzer

    Dabei seit:
    06.08.2007
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Titanium / 3.0 V6 204PS
    Hi,

    ich weiß das diese Frage schon häufiger gestellt wurde, hab auch die Suche schon bemüht und einige Antworten gefunden, frage hier aber lieber trotzdem nochmals nach :)

    1. Bei unserem Mondi (2001, Turnier, 1.8) hab ich seit einiger Zeit das Problem das das Lenkrad auf schlechteren Straßen teilweise deutlich nach rechts und links schlägt, so als ob ich vor Bordsteinkanten fahren würden, die auf gerader Straße ja aber eher selten sind :D. Bei starkem Bremsen ist auch ein mehr oder weniger starkes Vibrieren im Lenkrad spürbar, welches sich auf das ganze Fahrzeug überträgt. Das passiert aber meist nur bei zügigen Bergabfahrten. Zusätzlich zieht das Auto bei leicht abschüssigen Straßen stark nach rechts oder links, was er eigtl sonst nie, bzw. bei Weitem nicht so stakr gemacht hat. Das Lenkrad steht bei Geradeausfahrt, je nach Strassenbeschaffenheit auch leicht schief

    Spur wurde erst eingestellt, hinten leider nicht, da es die (Meister!)Werkstatt wohl nicht wusste das dies geht. Danach wurden alle 4 Stoßdämpfer gewechselt (orig. Monroe) und die Achsmanschette vorn rechts getauscht. Bremsscheiben / Beläge vorn haben wir selber erst getauscht, hinten nur die Beläge.

    2. Seit dem Wechsel der Stoßdämpfer ist auch auf einwandfreien Straßen ein "Hüpfen/Vibrieren/Springen" des Autos spürbar, ganz so als wäre ein ultrahartes Fahrwerk drin.

    3. Der Mondi hat in letzter Zeit einen recht hohen Ölverbrauch. Der Letzte Wechel war bei knapp 186 TKM. Jetzt hat er gut 198TKM runter und gestern ging bei Rechtskurvenfahrt die Ölkontrollleuchte an und sofort wieder aus. Werden morgen Öl kaufen :/.


    Hat jemand Ideen zu den Problemen ???

    Danke schonmal für zahlreiche Tips :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Das Domlager hat eine Einbaurichtung, wurde die beachtet? Da der Hilfsrahmen ja abgesenkt werden muss wurde eine Achsvermessung gemacht nach der Reparatur? Haben die Gelenkwellen übermäßig Spiel? Ist an der HA alles fest und nichts ausgeschlagen?
     
  4. nosxg

    nosxg Benutzer

    Dabei seit:
    06.08.2007
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Titanium / 3.0 V6 204PS
    Ob die Einbaurichtung beachtet wurde kann ich nicht sagen. War nicht dabei, mein Vater hat das Auto zur Werkstatt gebracht. Achsvermessung wurde kurz davor, jedoch noch nicht nach dem Wechsel der Stoßdämpfer/Achsmanschette gemacht. Beim FH wurde festgestellt das einer der Querlenker hinten getauscht werden muss. Wir werden also demnächst beide wechseln lassen und danach die Achsvermessung antreten. Werde dann mal schreiben obs was bewirkt hat.

    Das "rudern" des Lenkrades war jedoch schon vorm Stoßdämpferwechsel, sollte dann ja damit eigtl. nichts zu tun haben oder?
     
Thema:

Schlagende Lenkung - Merkwürdiges Fahrverhalten - Hoher Ölverbrauch

Die Seite wird geladen...

Schlagende Lenkung - Merkwürdiges Fahrverhalten - Hoher Ölverbrauch - Ähnliche Themen

  1. Hoher Getriebeölverlust

    Hoher Getriebeölverlust: Habe 2 Mess-Stäbe gefunden im Motorraum..Öl-Messstab is klar ...der andere sitzt hinten am Getriebe ( rötliches Öl am Messstab ) der...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Zu hoher Verbrauch

    Zu hoher Verbrauch: Hallo,und es kam Zeit zum Wechsel.Nach 4 Jahren mit Mondeo Tdci 140PS aus 2009 Bj.habe ich einen aus 2013 geholt auch mit 140 PS.Der alte hat...
  3. Sehr sehr hoher Ölverbrauch

    Sehr sehr hoher Ölverbrauch: Hallo und guten Abend allerseits, Ich hab schon so viel nachrecherchiert und gegooglet und kann trotzdem keine Ursache für mein sehr sehr hohen...
  4. Innenraumbeleuchtung und merkwürdiges Kabel ...

    Innenraumbeleuchtung und merkwürdiges Kabel ...: Hallo ... hab einen 2016er ranger Doka ... hab heute die vordere innenraumbeleuchtung rausgenommen um auf led umzurüsten . Dabei ist mir ein 3...
  5. Merkwürdiges Gerät im Ford C-Max Kofferraum eingebaut?

    Merkwürdiges Gerät im Ford C-Max Kofferraum eingebaut?: In meinem C-Max hab ich heut ein komisches Kästchen entdeckt. Im Kofferraum die Abdeckung über dem Ersatzrad hochklappen und die beiden schwarzen...