Mondeo 4 (Bj. 07-10) BA7 Schlechte Gasannahme nach Kaltstart

Diskutiere Schlechte Gasannahme nach Kaltstart im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Wenn ich morgens mein Auto starte, reagiert der Motot erstmal nur sehr zögerlich aufs Gaspedal (oder heißt das Dieselpedal?)....

  1. #1 Striker52, 25.02.2009
    Striker52

    Striker52 Neuling

    Dabei seit:
    15.02.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.0 TDCi Trend
    Hallo zusammen!
    Wenn ich morgens mein Auto starte, reagiert der Motot erstmal nur sehr zögerlich aufs Gaspedal (oder heißt das Dieselpedal?). Lasse ich ihn erst eine Minute laufen bevor ich aus der Garage fahre, ist's ok. Aber wenn ich direkt nach dem Anlassen aus der Garage fahre, muß ich ständig ziemlich viel Gas geben (viel mehr als nach einem Warmstart), weil sonst der Motor einfach ausgeht. Nach kurzer Fahrstrecke ist alles ok. Das Gleiche abends vor der Heimfahrt nochmal.
    Haben andere diesen Effekt auch? Ist das bei Diesel evtl. normal? Ich frag so blöd, weil das mein erster Diesel ist.
    Viele Grüße, Axel
     
  2. #2 Schwally, 25.02.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also generell ist das fürn diesel nich nomal..
    meinen alten diesel konnte man kaum absaufen lassen.. nur brutalo von der kupplung gehen..

    geht er im standgas aus, oder wenn du losfährst?
     
  3. #3 Striker52, 01.03.2009
    Striker52

    Striker52 Neuling

    Dabei seit:
    15.02.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.0 TDCi Trend
    Springt normal an, Standgas funzt auch normal. Wenn ich aus der Garage rausfahre, nimmt er ganz schlecht Gas an. Wenn ich dann auch noch die Lenkung einschlage, muß ich eigentlich viel zu viel Gas geben (klingt dann wie ein Anfänger) damit der Motot nicht abstirbt. Das Gleiche, wenn ich aus der Tiefgargeneinfahrt, die sanft bergauf geht, anfahre. Nach kurzer Fahrt (30-60 Sekunden) ist alles normal.
    Woran kann das liegen?
     
Thema:

Schlechte Gasannahme nach Kaltstart

Die Seite wird geladen...

Schlechte Gasannahme nach Kaltstart - Ähnliche Themen

  1. Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf

    Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf: Hallo liebe Fordfahrer! Ich habe seit 2,5 Jahren einen Ford Focus MK1 EZ 2003 mit dem 1.6 Zetec-Motor. Diese Auto hat mich bisher immer treu...
  2. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kaltstart geht nicht runter

    Kaltstart geht nicht runter: Moin Moin, Problem beim Kaltstart: Läuft auf 2000 Touren und geht nach einigen Kilometer nicht zurück. Stellt man das Fahrzeug ab und startet es...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford Focus MK1 1.8 16V -> Unruhiger Motorlauf + Drehzahleinbrüche bis absterben bei Kaltstart

    Ford Focus MK1 1.8 16V -> Unruhiger Motorlauf + Drehzahleinbrüche bis absterben bei Kaltstart: So packe mein Anliegen nun doch in einen neuen Thread da er sich sonst zu sehr mit dem anderen Thread verliert. Gestern morgen ist mein FoFo gut...
  5. Transit VI (Bj. 06-13) F**6 Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.