Mondeo 4 (Bj. 07-10) BA7 Schlechte Gasannahme nach Kaltstart

Diskutiere Schlechte Gasannahme nach Kaltstart im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Wenn ich morgens mein Auto starte, reagiert der Motot erstmal nur sehr zögerlich aufs Gaspedal (oder heißt das Dieselpedal?)....

  1. #1 Striker52, 25.02.2009
    Striker52

    Striker52 Neuling

    Dabei seit:
    15.02.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.0 TDCi Trend
    Hallo zusammen!
    Wenn ich morgens mein Auto starte, reagiert der Motot erstmal nur sehr zögerlich aufs Gaspedal (oder heißt das Dieselpedal?). Lasse ich ihn erst eine Minute laufen bevor ich aus der Garage fahre, ist's ok. Aber wenn ich direkt nach dem Anlassen aus der Garage fahre, muß ich ständig ziemlich viel Gas geben (viel mehr als nach einem Warmstart), weil sonst der Motor einfach ausgeht. Nach kurzer Fahrstrecke ist alles ok. Das Gleiche abends vor der Heimfahrt nochmal.
    Haben andere diesen Effekt auch? Ist das bei Diesel evtl. normal? Ich frag so blöd, weil das mein erster Diesel ist.
    Viele Grüße, Axel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 25.02.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also generell ist das fürn diesel nich nomal..
    meinen alten diesel konnte man kaum absaufen lassen.. nur brutalo von der kupplung gehen..

    geht er im standgas aus, oder wenn du losfährst?
     
  4. #3 Striker52, 01.03.2009
    Striker52

    Striker52 Neuling

    Dabei seit:
    15.02.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.0 TDCi Trend
    Springt normal an, Standgas funzt auch normal. Wenn ich aus der Garage rausfahre, nimmt er ganz schlecht Gas an. Wenn ich dann auch noch die Lenkung einschlage, muß ich eigentlich viel zu viel Gas geben (klingt dann wie ein Anfänger) damit der Motot nicht abstirbt. Das Gleiche, wenn ich aus der Tiefgargeneinfahrt, die sanft bergauf geht, anfahre. Nach kurzer Fahrt (30-60 Sekunden) ist alles normal.
    Woran kann das liegen?
     
Thema:

Schlechte Gasannahme nach Kaltstart

Die Seite wird geladen...

Schlechte Gasannahme nach Kaltstart - Ähnliche Themen

  1. schlechter Radiosound

    schlechter Radiosound: Hallo mal wieder, fahre seit einem Jahr den Galaxy BJ 2007. Der Radiosound gefällt mir gar nicht. Reicht es, die Lautsprecher auszutauschen, um...
  2. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  3. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  5. Nach Kaltstart und Volllast geht Mootor aus

    Nach Kaltstart und Volllast geht Mootor aus: Hallo liebes Forum, viellicht finde ich hier Hilfe. Der Focus, Zulassung 2007/10, 1.6 tdci, 135.000km, geht nach dem Kaltstart und dann bei...