Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Schlechte Gasannahme....ruckeln quasi !

Diskutiere Schlechte Gasannahme....ruckeln quasi ! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo , Tach + Nabend @ll ! Mein Problem ist so ähnlich wie bei tng82 Also sobald mein Escort warm wird dann beginnt er beim Gas-geben an zu...

  1. #1 SokoGAL16V, 31.03.2010
    Zuletzt von einem Moderator bearbeitet: 01.04.2010
    SokoGAL16V

    SokoGAL16V Benutzer

    Dabei seit:
    13.03.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort,3/96,1.8-16V
    Hallo , Tach + Nabend @ll !
    Mein Problem ist so ähnlich wie bei tng82

    Also sobald mein Escort warm wird dann beginnt er beim Gas-geben an zu ruckeln und er hört sich an als ob er nur auf 3 Töpfe läuft.....:rasend:aber nur kurze Zeit quasi beim beschleunigen allerdings in jedem Gang. Ich habe zeitweise echt Angst das mir jemand in die Karre fährt weil ich beim abbiegen stotttere :was: !
    Ich war auch schon in einer Werkstatt allerdings kennen die sich mit Ford nicht so aus und haben nur Kontacktspray verarbeitet auf die Zündanlage ,weil da wäre es soo feucht gewesen . Das hat 1-2 Tage gehalten ist aber schon 2 Monate her also wo auch noch alles kalt u. gefroren war (Winter) .
    ICH selbst habe auch die Verteilerkappe,Zündkerzenstecker mit W40 so ein Zeug eingesprüht aber null Ergebnis gehabt . MOTOR : 1.8 -16V 77KW - Schalter !!
    ABER jetzt seid ihr dran hoffe ihr könnt mir Tips geben !!!
    Danke Dirk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    Dann check mal genau wie er die Zündanlage.

    Kerzen platt, Widerstand der Zündspule oder der Kabel zu hoch. Riss und damit Feuchtigkeit in der Zündspule.

    Ich habe glaube ich bei Bedarf noch ein paar Spulen liegen.
     
  4. #3 SokoGAL16V, 06.04.2010
    SokoGAL16V

    SokoGAL16V Benutzer

    Dabei seit:
    13.03.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort,3/96,1.8-16V
    Hy MTC , yo werde ich mal machen lassen - danke für den Tip . Ürigens ist mir Gestern noch so aufgefallen wenn er warm ist kann ich ihn gut so bei 2 Tsd Touren fahren ohne "ruckeln" bei so ca .2500 -2700 ruckelt er auch wieder -obwohl er warm ist !!! Äh hat der Escort eigentlich einen Drehzahlbegrenzer ?? THX , Gruß Dirk
     
  5. #4 ralfcdc, 06.04.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ja, der hat einen Drehzahlbegrenzer. Und ne Verteilerkappe hat der nicht, du meinst bestimmt die Zündspule.
    Hast du schon die Zündkabel und die Kerzen getauscht?
    Wie ist denn das, wenn es gerade ruckelt und du gibst vollgas, also Gaspedalanschlag.
    Gehts dann weg?
     
  6. #5 SokoGAL16V, 07.04.2010
    SokoGAL16V

    SokoGAL16V Benutzer

    Dabei seit:
    13.03.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort,3/96,1.8-16V
    Hallo ralfcdc ,
    Die Kerzen wurden im August getauscht und 1 Zündkabel habe ich erneuert
    vor Ostern weil einige Maderspuren dran waren , sehen sonst noch sehr gut aus ;-)
    Es sind übrigens Orginal-Z-kerzen verbaut . Also bei Vollgas - geht die Drehzahl hoch ohne Ende....Fotbewegung ist Minimal und es hört sich an als ob er nur auf 3 Zylinder läuft !!
    Äh , mir ist Heute - Morgen nach dem Dienst u. ca. 15 KM Heimreise aufgefallen das beim
    Ausmachen es zwischen Krümmer u. Kat . zischt kann man schlecht beschreiben.... ICH
    war im Januar mit dem Escort wegen Auspuff-probs in der Werkstatt und die hatten die Verbindung zwischen KAT. u. Sportauspuffanlage (lol) geflickt mit einem Rohr verschweißt
    weil die Verbindung vergammelt quasi durchgerostet war !! HÄTTE ich evtl. mal vorher
    erwähnen sollen oder : -( OK , also erstma Danke bin auf Antworten gespannt !
    Gruß Dirk
     
  7. #6 Didiford, 07.04.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn die Drehzahl normal hoch geht beim gas geben dann muß er auch ordendlich beschleunigen ,es sei denn die Kuuplung ist im A.... ,
    oder zeigt nur der Dzm eine falsche DZ an und der Motor dreht garnicht so schnell
     
  8. #7 ralfcdc, 07.04.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Guck mal ob die Lambdasonde noch richtig reingeschraubt ist, vielleicht zischt es ja daraus.
    Oder dein Kat ist dicht und es zischt wegen dem Rückstau.
    Hör mal, ob er bei laufendem Motor zischt.
     
  9. #8 SokoGAL16V, 08.04.2010
    SokoGAL16V

    SokoGAL16V Benutzer

    Dabei seit:
    13.03.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort,3/96,1.8-16V
    Hallo , Tach - Bin ja heute wieder aus dem Nachtdienst gekommen...werde mich mal die "nächsten" Tage darum kümmer was der ESI so macht und tut oder auch nicht !!
    Gruß Dirk
     
  10. #9 Mondeo 1.8_xf, 09.04.2010
    Mondeo 1.8_xf

    Mondeo 1.8_xf Der mit dem Wolf schranzt

    Dabei seit:
    03.04.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 98er, 1,8er
    hallo!
    muss mich in den klub der ruckelnden autos einreihen!!!
    mein mondeo (1,8 zetec e) hat vor nem monat oder so, wo es schon mal kurz warm draußen war, im warmen (gaspedal und bodenblech hatten mehrmals kontakt) zustand angefangen zu ruckeln.
    und zwar in jedem gang...
    s.h. man fährt relativ niedrigtourig bei konstant gas und rpm und es klingt, als hätte er aussetzer... er ruckelt dann auch...
    lass ich ihn eine kippenlänge lang abkühlen, fährt er wieder normal...
    im stand nimmt er gas (langsames hochtouren) nur bis 1200-1300 rpm sauber an, danach stottert er. gibt man mehr gas, tourt er weiter hoch...
    was könnte das sein? das nervt iwie...:mies:
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das hatte ich auch mal da war ein einspritzventiel durch und hat zuviel eingespritzt wo dann die lamda runtergeregelt hat.

    Einfach mal nach und nach stecker abziehn der ventiele und hoch drehn lassen.
    Geht er einmal besser haste es ;)
     
  12. #11 Mondeo 1.8_xf, 10.04.2010
    Mondeo 1.8_xf

    Mondeo 1.8_xf Der mit dem Wolf schranzt

    Dabei seit:
    03.04.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 98er, 1,8er
    welchen stecker abziehen? kannst du das bitte erklären? :rotwerden:
     
  13. #12 SokoGAL16V, 17.04.2010
    SokoGAL16V

    SokoGAL16V Benutzer

    Dabei seit:
    13.03.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Escort,3/96,1.8-16V
    Geht doch ....

    Hallo Nabend + Tach !!
    Also mein Essi fährt und läuft wieder wie eine " 1 " :boesegrinsen: ...Ich hatte ihn in der Werkstatt und
    da sgte man das die Escort's evtl. auch ältere Fords ein Problem mit der Zündung haben.
    Der Zündfuznke springt wohl zu spät über :was::rotwerden: na ja es wurden dann einiges getauscht
    und wie schon im ersten Satz beschrieben ist jetzt alles wieder OK :)
    Der Spaß hat 198,- Euro gekostet in einer nicht Fachwerkstatt ; allerdings hat der "Schrauber" mal bei Ford gearbeitet .
    DANKE für eure Tips - :top1:

    Gruß Dirk
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    hättest eine menge geld sparen können, wenn du gleich meinen rat befolgt hättest. hab doch geschrieben, dass es wohl die zündanlage ist.

    neue kabel 25euro, gebrauchte spule 20euro und nochmal rund 22euro für neue motorkraft-zündkerzen.

    desweiteren wäre es interessant für andere, was wirklich alles getauscht wurde.

    ebenso hätte ford auch um die 200euro verlangt.
     
  16. Sven80

    Sven80 Neuling

    Dabei seit:
    15.07.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK2/5/6 Fiesta MK4
    Waren bestimmt die Zündkabel/-kerzen, "fressen" meine Escorts auch alle 10-15tkm...ausser die von Champion, die halten gute 30tkm, ebenso wie die Kerzen...
     
Thema:

Schlechte Gasannahme....ruckeln quasi !

Die Seite wird geladen...

Schlechte Gasannahme....ruckeln quasi ! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln im warmlauf

    Ruckeln im warmlauf: Hallo zusammen, mein Focus Kombi 1,6l tdci mit 109PS und jetzt 190tkm ruckelt. Wer kann mir weiterhelfen. Es kommt vor wenn er...
  2. Express (Bj. 95-02) AVL Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  3. Spritpumenanschlüsse schlecht konstruiert?

    Spritpumenanschlüsse schlecht konstruiert?: Meine noch recht neue Spritpumpe ist undicht. Mein Kumpel hatte sie eingebaut, aber schon beim Einbau über die Steckanschlüsse gemeckert. Nun habe...
  4. Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp

    Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp: Hey Leute! Bin seit kurzem stolzer Besitzer eines 2016er Mondeo 2.0 Ecoboost Titanium mit Automatik-Getriebe. Anfangs gab es keine Probleme,...
  5. Beschleunigung, Ruckeln

    Beschleunigung, Ruckeln: ..