Mondeo 2 (Bj. 97-00) BAP/BFP/BNP schlechte Starteigenschaften Ford Mondeo Diesel

Diskutiere schlechte Starteigenschaften Ford Mondeo Diesel im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; ich habe wohl gestern schon geschrieben, aber es taucht hier im Forum nicht auf, weshalb ich es nochmals rein stelle - also wenn es schon mal...

  1. Siloah

    Siloah Neuling

    Dabei seit:
    12.01.2007
    Beiträge:
    26
    Zustimmungen:
    0
    ich habe wohl gestern schon geschrieben, aber es taucht hier im Forum nicht auf, weshalb ich es nochmals rein stelle - also wenn es schon mal geschrieben wird, bitte löschen.
    Ich fahre einen Ford Mondeo Kombi Diesel Ghia, Bj. 10/1999, mit rund 106.000 km Fahrleistung - also gerade mal erst eingefahren.
    Im Rahmen der dreijährigen Garantiezeit stand das Fahrzeug wegen sehr schlechter Starteigenschaften 5 x in der Werkstatt. Es wurde mal da eine Kleinigkeit gemacht und hier, aber so richtig wurde die Sache nie behoben. an sich hätte ich das Fahrzeug an das Autohaus zurückgeben sollen, aber das war dann in Insolvenz. Selbst die Ford-Werke wollten/konnte nicht helfen. Die Garantie lief aus und das Problem wurde nicht behoben.
    Die Startschwierigkeiten sind im Winter, also in der kalten Jahreszeit sehr massiv, im Sommer, der warmen Jahreszeit bedeutetet das für mich kein Problem.
    Nachdem ich das Fahrzeug bei der letzten AU/HU hatte, wurden die Probleme massiver, warum auch immer. Ich denke, dass man dem Motor bei der AU den Rest gegeben hat. Vielleicht wurde deswegen auch mein Beitrag gelöscht, weil ich den Namen des Unternehmens hier benannt habe, das die HU/AU durchgeführt hat.
    Nunmehr stelle ich den in den letzten Monaten vermehrt Kühlwasserverlust fest, d.h. ich muss nachfüllen. Bemerkt habe ich es deswegen, weil die Heizung nicht mehr funktionierte, sie blies nur kalt. Wasserverlust aus Schläuchen oder sonstigen Stellen am Motor ist NICHT festzustellen. Die Armaturenanzeige zeigt im übrigen normale Temperaturen an, weswegen ich auch nicht sofort darauf gekommen bin, warum die Heizung nicht Wärme liefert.
    Nachdem der Motor dann nach längerem Laiern starte, tritt aus dem Auspuff grauweißer Rauch aus.
    Hat jemand eine Ahnung was der Hintergrund ist und wo die Ursache zu suchen ist?
    Wenn noch weitere ergänzende Angaben benötigt werden, kann ich die gerne liefern.
     
  2. Siloah

    Siloah Neuling

    Dabei seit:
    12.01.2007
    Beiträge:
    26
    Zustimmungen:
    0
  3. #3 Mondeo-Driver, 15.05.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Moin, ich würd bei der Zylinderkopfdichtung den Fehler vermuten , grauweisser Qualm ist Wasser , blauer wäre Ölkreislauf. :gruebel:

    Hatte das beim Benziner gehabt, daß der nicht starten wollte und da wars auch die Zyl.kopfdichtung . Kann gut sein daß auf einem oder 2 Zylindern etwas Wasser drin steht. Das würd auch den Wasserverlust erklären .

    Ich persönlich halte die Dieseltechnik von vor 10 Jahren für ausgereift . Würde ich auf dem Lande wohnen oder im Norden größere Entfernungen absolvieren würd ich mir einen Diesel Bj 95-99 zulegen. Aber das wär ein anderes Thema ;) :D
     
  4. #4 Tunier Fahrer MK1, 15.05.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Wasserverlust,schlecht anspringen und Grauweisser Qualm = Kopfdichtung was wurde in der Werkstatt den gemacht??? wurde auch mal die Kopression gemessen?? Das der schaden durch die AU gekommen ist glaube ich nicht, auch wenn der Motor auf 3000 u/min gelaufen ist, der Motor dreht bei AB farten länger auf 3000 u/min und mehr
    Gruss Stefan
     
  5. Siloah

    Siloah Neuling

    Dabei seit:
    12.01.2007
    Beiträge:
    26
    Zustimmungen:
    0
    zunächst mal - was bei denen scheinbar grundsätzlich Standard ist - der Bord-Computer immer wieder ausgelesen --> keine Fehleranzeige (wie sollte das anders sein. Angeblich sei auch die Kompression geprüft worden und für gut befunden worden). Dann sei die Vorglüheinrichtung ausgetauscht worden, wobei mir der Ford-Händler vorjammerte, dass er gar nicht wisse, wie er das abrechnen solle, da ja keine Fehleranzeige wäre. Es wurde nach einem Kurzschluss gesucht, weil irgendwann mal die Batterie innerhalb der Garatnie futsch war/versagt hat - der wurde jedoch nicht gefunden und sei deswegen auch nicht vorhanden. Wie gesagt - ich habe mich dann auch mit dem ADAC auseinander gesetzt, dem aber nichts anderes einfiel, als: zurückgeben in die Insolvenzverwalter des Ford-Händlers, der mir das verkauft hat. So ein Unfug, ich hätte dann bei den vielen Gläubigern die der hatte wohl nichts mehr zurückbekommen. Die Forde-Werke haben sich ebenfalls fein rausgehalten, obwohl das ein Dienstwagen von Ford-Köln war. Ich konnte denen dann noch einen verschwiegenen Blechschaden nachweisen und habe noch 'ne Kleinigkeit von Ford Köln vom Kaufpreis zurück bekommen - die weigerten sich aber beharrlich, das Fahrzeug vollständig wieder zurückzunehmen und den Kaufpreis zu erstatten - sie seien ja nicht Verkäufer der Fahrzeugs. An Kopfdichtung habe ich auch schon gedacht - sollte da aber nicht das Fahrzeug übermäßig heiß werden und einen gehörigen Druck im Nachfüllbehälter aufbauen, beim Lauflassen des Motors Blasenbildung im Nachfüllbehälter - außer einem leisen Zischen beim Nachfüllen (Unterdruck?) ist da aber nichts. Ihr meint also die Kompression mal überprüfen lassen?
     
  6. #6 samson-02, 18.05.2010
    samson-02

    samson-02 Neuling

    Dabei seit:
    18.05.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Bj99 1,8l TD
    Klingt doch sehr nach Kopfdichtung, ist Wasser im Öl (Kondenswasser am kalten Einfülldeckel).

    Kompressiondruck prüfen lassen (bei vernünftigen Fachwerkstätten gibts ein Protokoll, ähnlich ASU, dafür), oder selber machen, einfache Messgeräte gibts bei ebay ab 25,-€

    Kühlwasser auf Abgas (CO2) prüfen lassen.

    Das sollte eigentlich Klarheit schaffen.

    Meiner sprang im Winter immer schlecht an, ab -10°C drehte der Anlasser den Motor letztens gar nicht mehr durch, dank Motorheizung von Defa gings aber. Ford hatte zweimal versucht was zu finden, angeblich war alles in Ordnung (Glühkerzen, Einspritzpumpe, Anlasser). Diesen Winter hat sich dann ein Lager im Anlasser verabschiedet, Bosch teilte mir mit das eine Reparatur nicht möglich sei, da dieses Modell (des Anlassers) nicht repariert wird und außerdem eine Feldspule nicht funktioniert.
    Fazit, neuen Anlasser rein und siehe da er springt auch bei -15°C ohne zu murren an, dh. ich bin 10 Jahre mit nem halben Anlasser gefahren, dafür hat er aber lange gehalten :boesegrinsen:
     
  7. Siloah

    Siloah Neuling

    Dabei seit:
    12.01.2007
    Beiträge:
    26
    Zustimmungen:
    0
    das Problem konnte mit/durch dem/das Forums-Mitglied "Mr.Kleen" lokalisiert und abgearbeitet werden.
    Tatsächlich waren 3 Glühkerzen defekt, die nunmehr ausgetauscht wurden.
    Bei ALLEN Werkstattaufenthalten waren die (warum auch immer) augenscheinlich NIE überprüft worden, wodurch wahrscheinlich durch die Mehrbelastung eine nach der anderen verabschiedet hat.
    Der Wasserverlust rührte von einem Marderbiß in einem Wasserschlauch hinter dem Motorblock. Da der Schlauch nur "angebissen" war, ging das Wasser nicht auf einen Schlag verloren sondern sukzessive (2 - 3 Liter auf Tage).

    Ende gut alles gut .......und nun macht es wieder Freude, den Diesel zu starten, was mir auch die Nachbarschaft dankt.

    :freuen2:
     
  8. #8 Mr.Kleen, 07.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    :top1:... so soll es doch auch sein.
     
  9. #9 Fordschrauber77, 07.01.2011
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Ja, Mr.Kleen fällt mir immer wieder auf durch sein Fachwissen :boesegrinsen:

    Find ich gut :top1:

    Was der Bursche wohl beruflich macht :lol:

    Aber dennoch, die Kopfdichtung, Heizkühler und EP sind ein gut gehender Artikel beim MK2 Diesel.......nicht zu vergessen das schrumpfende Flexrohr vom Kat, da war der MK1 besser. Nur mal so nebenbei, ohne Wertung.
     
  10. #10 Mr.Kleen, 08.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Oh ... vielen Dank für die Blumen Fordschrauber. Das freut mich sehr !!!

    Tja beruflich .... ohje ... Hartz IV und nix gescheites gelernt ... hahahaha :lol:
     
Thema:

schlechte Starteigenschaften Ford Mondeo Diesel

Die Seite wird geladen...

schlechte Starteigenschaften Ford Mondeo Diesel - Ähnliche Themen

  1. Inspektionsintervall bei Forc Cmax Diesel Automatik BJ 2/2007

    Inspektionsintervall bei Forc Cmax Diesel Automatik BJ 2/2007: hallo, kann mir hier jemand verraten, in welchem Zeitraum ein Diesel Automatik eine Inspektion haben muss? Ich habe das Fahrzeug seit Okt. 2004....
  2. Ford Ranger 2002 mit Motorrad und Anhänger?

    Ford Ranger 2002 mit Motorrad und Anhänger?: Hallo, ich möchte mir einen Ranger Bj. 2002 Single Cab kaufen. Auf die Ladefläche möchte ich ein größeres Motorrad laden, sodass die Heckklappe...
  3. Ford Maverick V6 3.0 203PS Achsträger vorne

    Ford Maverick V6 3.0 203PS Achsträger vorne: Hey Leute, bei meinem Ford Maverick V6 3.0 203 PS hab ich jetzt einiges an Kohle für den TÜV reingesteckt.. Spurausrichten, Reifen,...
  4. OBD2 Adapter gesucht, der Ford-Protokoll unterstützt

    OBD2 Adapter gesucht, der Ford-Protokoll unterstützt: Hallo, aktuell habe ich ein ELM327 mini und die App Torque. Dies Kombination habe ich schon seit Jahren und hatte bis dato noch nie Probleme....
  5. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...