Schlechter Empfang beim Audiosystem 6000CD und fehlender Modus

Diskutiere Schlechter Empfang beim Audiosystem 6000CD und fehlender Modus im Car Hifi & Navigation Forum im Bereich Ford Forum; Hi, habe bei meinem 1,5 Jahre alten Ford Focus einen sehr schlechten Radioempfang (im Vergleich zu meinem vorhergehenden Fahrzeug mit JVC-Radio)....

  1. #1 emem2404, 11.05.2007
    emem2404

    emem2404 Benutzer

    Dabei seit:
    07.05.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2013, Diesel 163PS
    Hi,

    habe bei meinem 1,5 Jahre alten Ford Focus einen sehr schlechten Radioempfang (im Vergleich zu meinem vorhergehenden Fahrzeug mit JVC-Radio). Diese blöde Suche nach Alternativ-Frequenzen (AF) lässt sich leider nicht abschalten, daher verschwinden manche Sende nach ein paar Kurven und das Radio sucht und sucht nach einer besseren Frequenz.

    Laut Bedienungsanleitung müsste sich dies abschalten lassen können, in dem man die Taste MENÜ so oft drückt, bis AF angezeigt wird.
    Diesen Modus gibt es aber bei meinem System nicht, so dass ich es auch nicht abschalten kann.
    Im Betrieb wird unten im Display jedoch AF angezeigt. Hab ich etwa eine "Billigversion" oder ein Montagsradio mit meinem Gebrauchtwagen erhalten???

    Kann jemand helfen oder weiß jemand Rat?

    Lieben Gruß
    MARTIN
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bunti_1985, 11.05.2007
    Zuletzt von einem Moderator bearbeitet: 12.05.2007
    Bunti_1985

    Bunti_1985 Guest

    Antwort zu Hilfe mein radio spinnt!! ;-)

    Hallo

    Ich würde sagen du drückst wie du sagst auf die taste die unter dem
    AF angezeigt wird!! Dann kommt warscheinlich irgenwas auf dem Display
    von wegen ...... off !! Muss mal ausprobieren!



    MFG
    Christian B.

    PS: hat diese Woche Urlaub! Wird sich dann warscheinlich
    Nächste woche melden!!
     
  4. #3 Christian, 12.05.2007
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Im Handbuch steht nichts? Normalerweise gibts dafür extra nen AF/TA Schalter am Radio. Ansonsten fährst du einfach ma kurz in die Werkstatt und lässt es dir da erklären (keine Bedienungsanleitung?)
     
  5. #4 emem2404, 13.05.2007
    emem2404

    emem2404 Benutzer

    Dabei seit:
    07.05.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2013, Diesel 163PS
    das funzt einfach nicht

    Im Handbuch steht: "Taste MENÜ so oft drücken bis AF angezeigt wird". Das Problem ist, dass dieser Modus "AF" bei meinem Gerät eben nicht angezeigt wird und ich es daher auch nicht ausschalten kann.

    Unter der Anzeige AF im Display befindet sich der AN/AUS-Knopf sowie der Lautstärkeregler, auch da kann ich diese automatische Frequenzsuche nicht ausschalten.

    Grübel, grübel

    Gruß
    MARTIN
     
  6. #5 emem2404, 16.05.2007
    emem2404

    emem2404 Benutzer

    Dabei seit:
    07.05.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2013, Diesel 163PS
    Schlechter Radioempfang beim 6000CD

    :fragezeichen:

    Noch nicht einmal der freundliche FORD-Händler antwortet auf meine eMail-Anfrage.
    Wer von Euch hat denn ebenfalls das Audiosystem 6000CD und ist mit dem Radioempfang nicht zufrieden???

    Gruß
    MARTIN
     
  7. #6 Chakuzaa, 17.05.2007
    Chakuzaa

    Chakuzaa Guest

    also bei mir ist es im Moment auch noch drinnen und der empfang ist wirklich nicht gerade prall, habe mich aber noch nicht damit beschäftigt da ich demnächst sowieso einen Hifi umbau plane und es denn sowieso weichen muss....
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Schlechter Empfang beim Audiosystem 6000CD und fehlender Modus

Die Seite wird geladen...

Schlechter Empfang beim Audiosystem 6000CD und fehlender Modus - Ähnliche Themen

  1. Durchgang für Stromkabel und Dämmung beim C-Max

    Durchgang für Stromkabel und Dämmung beim C-Max: Hallo zusammen, ich habe einen C-Max BJ 2003 und habe heute Morgen gut 2 Std. nach einem Durchgang für´s Stromkabel gesucht. Kann mir hier...
  2. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...
  5. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...