schlechter Kaltlauf

Diskutiere schlechter Kaltlauf im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi, ich habe einen 94er 1.6 66KW Escort EFI und habe ein Problem letzter Zeit. Wenn ich früh los fahre komme ich sagmal ca. 100 m dann fängt er an...

  1. #1 Steffen2663, 18.01.2006
    Steffen2663

    Steffen2663 Guest

    Hi, ich habe einen 94er 1.6 66KW Escort EFI und habe ein Problem letzter Zeit. Wenn ich früh los fahre komme ich sagmal ca. 100 m dann fängt er an mit Stotern und ist kanns schlecht am Gas zuhalten und nach ca. zwei min. ist alles weg. kann mir einer helfen oder einen Tipp geben. DANKE Steffen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    nun ja ich denke du solltest mit grundlegenden sachen anfangen!

    Prüfen auf Luftfilter (Ansagtrakt)
    Prüfen auf Kühlflüssigkeit (Frostschutz)
    Öl
    ...
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ich gehe jetzt gleich mal an das Eingemachte. Wenn du nix an den üblichen Dingen findest werden wohl die Ventile hängen bleiben oder der Sitz ist verbrannt. Die Fehlerbeschreibung passt da zumindest.
     
Thema:

schlechter Kaltlauf

Die Seite wird geladen...

schlechter Kaltlauf - Ähnliche Themen

  1. Express (Bj. 95-02) AVL Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  2. Spritpumenanschlüsse schlecht konstruiert?

    Spritpumenanschlüsse schlecht konstruiert?: Meine noch recht neue Spritpumpe ist undicht. Mein Kumpel hatte sie eingebaut, aber schon beim Einbau über die Steckanschlüsse gemeckert. Nun habe...
  3. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  4. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  5. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...