schlechter Kaltlauf

Diskutiere schlechter Kaltlauf im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi, ich habe einen 94er 1.6 66KW Escort EFI und habe ein Problem letzter Zeit. Wenn ich früh los fahre komme ich sagmal ca. 100 m dann fängt er an...

  1. #1 Steffen2663, 18.01.2006
    Steffen2663

    Steffen2663 Guest

    Hi, ich habe einen 94er 1.6 66KW Escort EFI und habe ein Problem letzter Zeit. Wenn ich früh los fahre komme ich sagmal ca. 100 m dann fängt er an mit Stotern und ist kanns schlecht am Gas zuhalten und nach ca. zwei min. ist alles weg. kann mir einer helfen oder einen Tipp geben. DANKE Steffen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    nun ja ich denke du solltest mit grundlegenden sachen anfangen!

    Prüfen auf Luftfilter (Ansagtrakt)
    Prüfen auf Kühlflüssigkeit (Frostschutz)
    Öl
    ...
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ich gehe jetzt gleich mal an das Eingemachte. Wenn du nix an den üblichen Dingen findest werden wohl die Ventile hängen bleiben oder der Sitz ist verbrannt. Die Fehlerbeschreibung passt da zumindest.
     
Thema:

schlechter Kaltlauf

Die Seite wird geladen...

schlechter Kaltlauf - Ähnliche Themen

  1. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  2. schlechter Radiosound

    schlechter Radiosound: Hallo mal wieder, fahre seit einem Jahr den Galaxy BJ 2007. Der Radiosound gefällt mir gar nicht. Reicht es, die Lautsprecher auszutauschen, um...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sony Premium Sound System Subwoofer schlechter alls im vFl

    Sony Premium Sound System Subwoofer schlechter alls im vFl: Hallo zusammen, habe jetzt seit gut nen halben Jahr einen FL ST als normalen 5-Türer. Zuvor einen normalen 1.6EB vFL auch als 5 Türer, hatte beim...
  5. Taunus 17M/20M (P5) (Bj. 64-67) p5htc, schlechte blinkerleistung

    p5htc, schlechte blinkerleistung: habe nun, nachdem besonders die vorderen blinker immer schlechter wurden, ein neues elektronisches blinkerrelais 6v bestellt u. schon eingebaut;...