Fiesta 3 (Bj. 89-94) GFJ Schlechter leerlauf / geht aus!!

Diskutiere Schlechter leerlauf / geht aus!! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hi leute habe einen fiesta 3 1. gjf bj 94 automatik. seit ein paar tage habe ich folgendes problem: er springt ohne gas nicht an, stirbt meist...

  1. #1 djkmello, 29.11.2012
    djkmello

    djkmello Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    1
    Zustimmungen:
    0
    hi leute

    habe einen fiesta 3 1. gjf bj 94 automatik.

    seit ein paar tage habe ich folgendes problem: er springt ohne gas nicht an, stirbt meist beim anfahren oder abbremsen ab und ruckelt dabei! wenn ich den unterdruckschlauch am luftfiltergehäuse raus ziehe, dann hab ich ein standgas von ca. 1800 umdrehungen was nach einer kurzen zeit wieder weggeht und der motorläuft normal.
    leerlaufstellmotor funktioniert allerdings! keine kabel oxidiert.

    wenn ich den leerlauf höher drehen könnte dann wäre das prob doch gelöst oder?

    wer kann helfen?!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Schlechter leerlauf / geht aus!!

Die Seite wird geladen...

Schlechter leerlauf / geht aus!! - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...